Du bist nicht angemeldet.

Treffen 2018 :
Twin-Treffen: TWIN-Treffen 2018!!! Fronleichnam: VOGESEN!!! / Oer-Erkenschwick!!! |

Die kommenden Stammtisch-Termine :
KawasakiS NRW 12. Mai 2018: 167. Stammtisch in Krefeld-City !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Twin500 - Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Schmiddex

Radfahrer

  • »Schmiddex« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 25. April 2018

Mopped: KLE 500

  • Private Nachricht senden

1

Mittwoch, 25. April 2018, 16:31

Reserve Funktioniert nicht (KLE 500)

Moin Leute,

Das hier ist mein erster Beitrag da ich erst seit dieser Saison frisch gebackener KLE Besitzer bin also habt erbarmen :D


So zu meinem Problem: ich war letztens auf ein tourchen unterwegs und habe meine Maschine dann irgendwann als es notwendig erschien auf Reserve geschaltet. Zu meinem verwundern hat die gute dann trotzdem nur sehr schlecht Gas angenommen worauf ich anhielt und mal in den Tank geguckt habe. Dieser war leer obwohl ich die ganze Zeit den benzinhahn in der normalen Stellung, also nicht auf Reserve oder pri, hatte. Hat da irgendwer eine Idee was das Problem sein könnte und wie ich dieses beheben könnte?


Kurze Info noch zu Mir, ich habe wenig technisches Verständnis, kann mit guter Anleitung aber relativ gut schrauben. Mache an meiner Sr500 seit 5 Jahren mithilfe meines reperaturhandbuches auch schon alles selber.


Hoffe ihr könnt mir da weiter helfen!


MfG,
Schmiddex

MikeTTR600 Fische

http://mike-auf-tour.jimdo.com/- auf Youtube: Mike-auf-Tour

  • »MikeTTR600« ist männlich

Beiträge: 2 729

Registrierungsdatum: 14. November 2011

Mopped: Kawasaki KLE 500 Enduro; KLE 500 Supermoto; Kawasaki KLX 250S, Honda Transalp 700

Mopped: Yamaha XJ 900 Diversion; Honda Varadero 1000 SD02

  • Private Nachricht senden

2

Donnerstag, 26. April 2018, 08:34

Hallo!

Also erst mal ist immer schön, wenn man sich kurz vorstellt- von wo kommt man, wie alt, wielange Mopedfahrer, ... Da ergibt sich vielleicht schon, daß jemand in der Nähe wohnt der einem helfen könnte. Also bitte noch nachholen.

Zu Deinem Problem. Also eigentlich fällt mir da nur ein, daß entweder die Schläuche nicht richtig angeschlossen sind (kann ich mir aber eigentlich fast nicht vorstellen, weil die unterschiedliche Durchmesser haben, wenn ich mich richtig erinnere) oder Dein Benzinhahn kaputt ist- entweder selber kaputt oder das Röhrchen auf dem Hahn weg (geht nach oben in den Tank- wenn der Flüssigkeitsstand tiefer als Röhrchen ist, muß man auf Reserve umschalten) oder die Dichtung so blöd liegt, daß sich das Benzin irgendwie immer durchmogelt.
TWIN500 Stützpunkt Werkstatt Unterstellmöglichkeit Motorradtransport Ersatzteile Übernachtungsmöglichkeit Tel.Nr. auf Anfrage per PN

Hrx Jungfrau

Semper Paratus

  • »Hrx« ist männlich

Beiträge: 397

Registrierungsdatum: 11. Januar 2016

Vorname: Hrvoje

Mopped: paKLEni

  • Private Nachricht senden

3

Donnerstag, 26. April 2018, 08:54

Also ich tippe auf abgebrochene Röhrchen :blink:
https://streamable.com/nabfc

Schmiddex

Radfahrer

  • »Schmiddex« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 25. April 2018

Mopped: KLE 500

  • Private Nachricht senden

4

Donnerstag, 26. April 2018, 11:40

Hab das mit der Vorstellung jetzt mal in dem entsprechenden Thread gemacht :thumbsup:

Vielen Dank erstmal, werde diese oder nächste Woche mal den Benzinhahn ausbauen und mir das ganze mal angucken, wenn wirklich nur das Röhrchen abgebrochen ist dürfte selbst ich das ja erkennen :D melde mich dann nochmal sobald ich das gemacht hab und kläre euch dann auf :thumbup:

MikeTTR600 Fische

http://mike-auf-tour.jimdo.com/- auf Youtube: Mike-auf-Tour

  • »MikeTTR600« ist männlich

Beiträge: 2 729

Registrierungsdatum: 14. November 2011

Mopped: Kawasaki KLE 500 Enduro; KLE 500 Supermoto; Kawasaki KLX 250S, Honda Transalp 700

Mopped: Yamaha XJ 900 Diversion; Honda Varadero 1000 SD02

  • Private Nachricht senden

5

Donnerstag, 26. April 2018, 11:54

Genauso ist echt top- Feedback was es wirklich war hilft vielleicht auch anderen weiter. Wenn Du den Benzinhahn ausbaust läßt wahrscheinlich auch den Inhalt rauslaufen. Den Tankinhalt (optimal wenn nicht vorher voll getankt :D ) dann man in ein durchsichtigen Behälter machen. Da kann man gut sehen ob viel Dreck oder sogar Wasser im Tank ist- gab schon Tanks, die sind von innen nach außen durchgerostet. Sie Suppe ein bißchen stehen lassen- wenn sich 2 Phasen bilden, dann ist unten Wasser. War bei mir schon mal richtig viel, konnte dann nur mit Reserve nach Hause tuckern.
TWIN500 Stützpunkt Werkstatt Unterstellmöglichkeit Motorradtransport Ersatzteile Übernachtungsmöglichkeit Tel.Nr. auf Anfrage per PN

Helmut Fische

Moppedfahrer

  • »Helmut« ist männlich

Beiträge: 168

Registrierungsdatum: 8. März 2016

Vorname: Helmut

Beruf: Außendienstler

Mopped: KLE500 Bj 1991

  • Private Nachricht senden

6

Donnerstag, 26. April 2018, 12:16

Der Bezinhahn hat eine Gummimembrane, die vom
Unterdruckschlauch entsprechend geöffnet oder geschlossen wird. Ist die
Membrane ausgeleiert vom Alter und dem Bio- Bezin
dichtet diese nicht mehr und Du hast automatisch immer Reserve.
So hab ich das auch, muss daher den Tageskilometerzähler dafür nutzen um nicht irgendwo
trocken stehen zu bleiben.
:thumbup:

Schmiddex

Radfahrer

  • »Schmiddex« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 25. April 2018

Mopped: KLE 500

  • Private Nachricht senden

7

Donnerstag, 26. April 2018, 12:24

Also kann ich davon ausgehen, dass wenn mit den Röhrchen noch alles okay ist die Membran wohl defekt sein Muss?

Da wäre dann sicherlich ein Austausch des Benzinhahns die einzige Möglichkeit das Problem der Membran zu beheben oder? Versuche im Vorfeld schon mal alle eventualitäten zu berücksichtigen :D

Helmut Fische

Moppedfahrer

  • »Helmut« ist männlich

Beiträge: 168

Registrierungsdatum: 8. März 2016

Vorname: Helmut

Beruf: Außendienstler

Mopped: KLE500 Bj 1991

  • Private Nachricht senden

8

Donnerstag, 26. April 2018, 12:32

Nö, Bezinhahn zerlegen und den tatsächlichen Fehler checken, die Membrane kann man tauschen.
:thumbup:

Helmut Fische

Moppedfahrer

  • »Helmut« ist männlich

Beiträge: 168

Registrierungsdatum: 8. März 2016

Vorname: Helmut

Beruf: Außendienstler

Mopped: KLE500 Bj 1991

  • Private Nachricht senden

9

Donnerstag, 26. April 2018, 13:01

Hahn

Hahn
»Helmut« hat folgende Datei angehängt:
  • IMG_5666.JPG (81,58 kB - 8 mal heruntergeladen - zuletzt: 27. April 2018, 10:25)
:thumbup:

Hrx Jungfrau

Semper Paratus

  • »Hrx« ist männlich

Beiträge: 397

Registrierungsdatum: 11. Januar 2016

Vorname: Hrvoje

Mopped: paKLEni

  • Private Nachricht senden

10

Donnerstag, 26. April 2018, 15:57

Meine Benzinhahnprobleme habe ich letztes Jahr mit Reparaturkit behoben... Alle Gummis und Zeugs neu... Habe aber kürzlich einen Hahn mit abgebrochenen Röhrchen gesehen...
https://streamable.com/nabfc

Ähnliche Themen

Verwendete Tags

Benzinhahn, Reserve, Tank