Du bist nicht angemeldet.

AKTIVITÄTEN 2020 :
TWIN-TREFFEN:
ZUSATZTREFFEN: ERSATZTERMIN ! 31.10. - 01.11.2020: Groß-Enduro-Treffen Villa Löwenherz !!!


Die kommenden Stammtisch-Termine :
KawasakiS NRW: Bis auf Weiteres sind die Stammtische abgesagt !

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Twin500 - Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

fate_md

Mofafahrer

  • »fate_md« ist der Autor dieses Themas

Beiträge: 53

Registrierungsdatum: 15. September 2015

Mopped: Honda Hornet 600

Mopped: Suzuki GSX 1250FA

  • Private Nachricht senden

1

Sonntag, 11. Oktober 2015, 16:22

Hakendes Zündschloss & "klebende" Kupplung

Mahlzeit zusammen!

War gestern mal wieder mit meiner Neuanschaffung unterwegs und da fiel mir auf, dass die Kupplung bei noch nicht richtig warmem Motor "klebt", das heißt man braucht seeeeehr viel Gefühl beim anfahren oder sie kommt bei normaler Nutzung halt sehr schlagartig.
Öl vom Vorbesitzer ist 20W40, also recht dicke Brühe und draußen ist es hier gerade nachts mittlerweile recht kalt. Meint ihr, dass dieses Verhalten am Öl liegt? In meinen anderen Moppeds fahr ich immer das 10W40 Hausmarken Schmiersüppchen von Tante Louise, da hatte ich so ein Verhalten noch nirgends feststellen können. Fährt man ein Stück weiter, dass alles richtig warm werden kann, tritt das Phänomen nicht mehr auf. Würde dann in der Winterpause einfach einen Ölwechsel auf das 10W40 machen.

Problem #2 ist evtl. auch nur Abnutzung, vielleicht ist die KLE ja aber dafür bekannt: mein Zündschloss ist ziemlich dolle hakelig, gerade in und aus der Lenkersperren Position heraus breche ich mir gerne mal fast die Finger, da muss man drücken, kippel, ruckeln drehen und kurz vorm totalen Nervenzusammenbruch gehts dann meist urplötzlich und superleicht, als wäre nie was gewesen. Hab schon etwas Balistol reingegeben, das hat aber augenscheinlich nullkommagarnix geändert. Gibt´s da ein Hausmittel / Trick oder ist der Schließzylinder einfach hinüber? Oder sind die alle so hakelig bei Kawa / an der KLE? :confused:

Grüße aus MD & schönes Rest WE
Chris
Keine KLE mehr. Hornet und GSX 1250 FA+ noch da.

Walter Widder

Ösinator

  • »Walter« ist männlich

Beiträge: 3 480

Registrierungsdatum: 4. September 2010

Wohnort: Lopar

Mopped: Kawasaki Versys 650 Bj.2015

  • Private Nachricht senden

2

Sonntag, 11. Oktober 2015, 17:00

Hallo fate_md!

Das Motoröl ist bei der KLE auch 10W40 und unbedingt rein Mineralisches Öl nehmen.
Teilsynthetisches Öl mögen unsere KLE gar nicht z.b. Kupplungskleben........

Beim Zündschloss probier mal anständig WD 40 hineinsprühen (Ballistol ist da nicht so gut dafür) dann den Zündschlüssel anstecken und ein paar mal hin und her schalten.
Das ganze eventuell 2 - 3 mal wiederholen dann sollte es wieder anständig funktionieren.

Lg Walter
Today
is the first day
for the rest
of your
life

KLEiner Stier

Wohnt hier

  • »KLEiner« ist männlich

Beiträge: 4 604

Registrierungsdatum: 10. April 2010

Vorname: Frank

Wohnort: Bad Wildungen

Mopped: KTM 300 EXC / KLE 500 Enduro / Bandit 1250

Mopped: Alle die ich zu fassen bekomme

  • Private Nachricht senden

3

Sonntag, 11. Oktober 2015, 17:49

Moin,
mit dem Motoröl mußt Du probieren, da reagiert jede Kupplung anders auf das Motoröl.
Generell reicht beim 500er Motor rein mineralisches Motoröl ;wink;

Was das Zündschloß betrifft, wenn Du WD40 reinsprühst beseitigst Du nur Kontaktprobleme auf der Platine...das Problem mit dem Lenkerschloß ist aber rein mechanisch.
Fette mal den Sperrbolzen des Lenkerschlosses....damit sollte das Problem behoben sein ;wink;

lg Frank
:D KLE500 - für alle, die gerne im Dreck spielen, aber für Trial zu ungeschickt und für Motocross zu feige sind :D
TWIN500 Stützpunkt

fate_md

Mofafahrer

  • »fate_md« ist der Autor dieses Themas

Beiträge: 53

Registrierungsdatum: 15. September 2015

Mopped: Honda Hornet 600

Mopped: Suzuki GSX 1250FA

  • Private Nachricht senden

4

Sonntag, 11. Oktober 2015, 17:56

Wie / wo komme ich da ran? Meine Erfahrung mit Schlössern begrenzt sich auf "ich weiß wo der Schlüssel reingehört" :blush:
Keine KLE mehr. Hornet und GSX 1250 FA+ noch da.

KLEiner Stier

Wohnt hier

  • »KLEiner« ist männlich

Beiträge: 4 604

Registrierungsdatum: 10. April 2010

Vorname: Frank

Wohnort: Bad Wildungen

Mopped: KTM 300 EXC / KLE 500 Enduro / Bandit 1250

Mopped: Alle die ich zu fassen bekomme

  • Private Nachricht senden

5

Sonntag, 11. Oktober 2015, 18:17

....Lenkkopf freilegen :D
Also Frontmaske und Armaturen runter, dann liegt alles frei vor Dir ;wink;

lg Frank
:D KLE500 - für alle, die gerne im Dreck spielen, aber für Trial zu ungeschickt und für Motocross zu feige sind :D
TWIN500 Stützpunkt

fate_md

Mofafahrer

  • »fate_md« ist der Autor dieses Themas

Beiträge: 53

Registrierungsdatum: 15. September 2015

Mopped: Honda Hornet 600

Mopped: Suzuki GSX 1250FA

  • Private Nachricht senden

6

Sonntag, 11. Oktober 2015, 18:19

Ok, das muss bis zur Winterpause warten, dann wird sie ja eh nackig gemacht. Dann guck ich mir das mal an oder frage hier nochmal nach, wenn ich das Kampfgebiet freigelegt habe. Danke schonmal.
Keine KLE mehr. Hornet und GSX 1250 FA+ noch da.

  • »Grabstein« ist männlich

Beiträge: 611

Registrierungsdatum: 12. März 2014

Vorname: Peter

Wohnort: Panketal

Mopped: KLE 500 Bj. 2001

  • Private Nachricht senden

7

Sonntag, 11. Oktober 2015, 19:49

Bin jetzt 8000 km teil synthetisches 10W40 gefahren und keine Probleme. Auch nach langen Standzeiten wie Winterpause hat die Kupplung nicht gemuckt.
Jetzt ist mineralisches drin und bisher merke ich keinen Unterschied.
Beide Öle waren von Motul.

Grüße

Peter
EINMAL mit Profis arbeiten!

KLEiner Stier

Wohnt hier

  • »KLEiner« ist männlich

Beiträge: 4 604

Registrierungsdatum: 10. April 2010

Vorname: Frank

Wohnort: Bad Wildungen

Mopped: KTM 300 EXC / KLE 500 Enduro / Bandit 1250

Mopped: Alle die ich zu fassen bekomme

  • Private Nachricht senden

8

Sonntag, 11. Oktober 2015, 20:35

...hab nochmal nachgeschaut, wenn Du die obere Gabelbrücke abnimmst kommst Du an den Sperrbolzen....Maske usw. kannst Du dran lassen ;wink;

lg Frank
:D KLE500 - für alle, die gerne im Dreck spielen, aber für Trial zu ungeschickt und für Motocross zu feige sind :D
TWIN500 Stützpunkt

Tuscan23 Steinbock

Ketten Jo Jo

  • »Tuscan23« ist männlich

Beiträge: 386

Registrierungsdatum: 8. Mai 2013

Vorname: Johannes (JJ)

Wohnort: Eppstein

Beruf: Businesskasper

Mopped: 94er KLE 500

Mopped: 96er VFR 750

  • Private Nachricht senden

9

Sonntag, 11. Oktober 2015, 22:12

Das mit dem Schloss kenne ich ;sad;

10

Sonntag, 11. Oktober 2015, 23:11

Hallo,
Hatte das Problem auch.
Hab dann in 'nem Schlüsselshop einen Schlüssel nachschleifen lassen, seitdem habe ich kein Problem mehr.
Dürfte an der Abnutzung liegen.
MfG
Flipi

MikeTTR600 Fische

http://mike-auf-tour.jimdo.com/- auf Youtube: Mike-auf-Tour

  • »MikeTTR600« ist männlich

Beiträge: 3 296

Registrierungsdatum: 14. November 2011

Wohnort: Ezelsdorf (Nähe Nürnberg)

Mopped: Kawasaki KLE 500; Yamaha Tenere 660er Einspritzer, Honda Transalp 700

Mopped: Yamaha XJ 900 Diversion; Honda Varadero 1000 SD02, KTM 690 Enduro

  • Private Nachricht senden

11

Dienstag, 13. Oktober 2015, 11:54

Hi, viele schwören auf mineralisches Öl, dann gibt es das Kupplungskleben nicht. Ich habe 5 Mopeds, 4 Autos (1 x Diesel, 3 Bnziner)- alle bekommen von Liqui Moli das 10W40. Weiß jetzt nicht ob es teilsyn. oder mineralisch ist, aber seit Jahren keine Probleme- kaufe immer 60 Liter Fässer. Jetzt würde ich aber auch sagen, wenn Du im Winter fahren willst, ist das 20er nicht mehr optimal.
WD 40 im Zündschloß sollte meiner Meinung aber auch, wenn Du keine Zeit zum bauen hast, die Schmierung im Schloß verbessern- ich mach das regelmäßig und läuft. Ist bei unser KLEnen das Universalmittel- außer Bowdenzüge kann man eigentlich alles damit behandeln.
TWIN500 Stützpunkt Werkstatt Unterstellmöglichkeit Motorradtransport Ersatzteile Übernachtungsmöglichkeit Tel.Nr. auf Anfrage per PN

fate_md

Mofafahrer

  • »fate_md« ist der Autor dieses Themas

Beiträge: 53

Registrierungsdatum: 15. September 2015

Mopped: Honda Hornet 600

Mopped: Suzuki GSX 1250FA

  • Private Nachricht senden

12

Dienstag, 13. Oktober 2015, 14:48

Nee, so richtig im Winter fahren will ich die gar nicht, da bin ich dann zu sehr Schönwetterpussy für. Wenn´s hier dauerhaft um 0°C hat oder gar noch weiße Pest von oben kommt, schubse ich sie in die Halle zum überwintern und zerlegen.
Keine KLE mehr. Hornet und GSX 1250 FA+ noch da.

Walter Widder

Ösinator

  • »Walter« ist männlich

Beiträge: 3 480

Registrierungsdatum: 4. September 2010

Wohnort: Lopar

Mopped: Kawasaki Versys 650 Bj.2015

  • Private Nachricht senden

13

Dienstag, 13. Oktober 2015, 22:30

Halt uns bitte auf dem laufenden vor allem was das Motoröl betrifft.
Bin gespannt ob das Kupplungskleben dann besser ist wenn Du Mineralisches 10W40 Öl nimmst.

Lg Walter
Today
is the first day
for the rest
of your
life

Ähnliche Themen