Du bist nicht angemeldet.

AKTIVITÄTEN 2020 :
TWIN-TREFFEN: 26.06. - 28.06.2020: int. KLE-Treffen 2020 !!! (Infos folgen noch)
IDEE KLE ACT - "adventurecountrytracks.com" legal offroad in Europa


Die kommenden Stammtisch-Termine :
KawasakiS NRW: 11. Januar 2020: 187. Stammtisch in Grefrath !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Twin500 - Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

marrio900

Radfahrer

  • »marrio900« ist männlich
  • »marrio900« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 17. September 2018

Vorname: Mario

Wohnort: M

Mopped: KLE 500-A13

  • Private Nachricht senden

1

Mittwoch, 4. Dezember 2019, 12:56

Lichtschalter nachrüsten durch Kippschalter - KLE500-A13

Servus liebe KLE-Freunde,

hat jemand schon selber sowas gemacht und kann dabei behilflich sein?

Vielen Dank
Mario

Spike8 Steinbock

Biker

  • »Spike8« ist männlich

Beiträge: 248

Registrierungsdatum: 25. Juni 2019

Vorname: Jo

Wohnort: Tauberbischofsheim

Beruf: Vermögensberater DVAG

Mopped: KLE 500

  • Private Nachricht senden

2

Mittwoch, 4. Dezember 2019, 16:30

Hy Mario,

Kannst Du die Frage ein bisschen genauer stellen, wie Du das meinst, was Du vorhast?
Ich steh jetzt gerade auf dem Schlauch


-----------------


Ach so, eine kleine Vorstellung im Infobereich/Mitgliedervorstellung wäre sehr nett.

Die meisten hier stehen auf so was; ich auch! ;wink;

Liebe Grüße Jo
-------------------------------------------------------
.......aus dem lieblichen Taubertal

Wenn es einfach nicht geht, geht es einfach nicht

Darti Steinbock

Biker

  • »Darti« ist männlich

Beiträge: 485

Registrierungsdatum: 18. November 2018

Vorname: Bruno

Wohnort: 72351 Geislingen

Beruf: Feinmechaniker

Mopped: KLE 500 Bj 1992

  • Private Nachricht senden

3

Mittwoch, 4. Dezember 2019, 16:45

wie Du das meinst, was Du vorhast?
Die späteren KLEinen haben Dauerlicht (also keinen Lichtschalter mehr), ich vermute er möchte auch mal ohne Licht fahren ;wink;
Alter schützt vor Mopped nicht :smoker:

Spike8 Steinbock

Biker

  • »Spike8« ist männlich

Beiträge: 248

Registrierungsdatum: 25. Juni 2019

Vorname: Jo

Wohnort: Tauberbischofsheim

Beruf: Vermögensberater DVAG

Mopped: KLE 500

  • Private Nachricht senden

4

Mittwoch, 4. Dezember 2019, 19:45

Ah Ok! Mea Culpa!!!! :rolleyes:


Wusste ich nicht! Keine Möglichkeit da Licht auszumachen? Das würde mich auch nerven.

Kann man sich da nicht einfach einen Schalter von einer alten KLE dranbasteln???? ;huh;
-------------------------------------------------------
.......aus dem lieblichen Taubertal

Wenn es einfach nicht geht, geht es einfach nicht

Tuborg Schütze

Was Du fragen.... Ich nix wissen...

  • »Tuborg« ist männlich

Beiträge: 1 724

Registrierungsdatum: 2. Oktober 2013

Vorname: Frank

Wohnort: Neustadt am Rübenberge

Beruf: Bob

Mopped: KLE Farbe: egal, Hauptsache schwarz

Mopped: KLE' en in Teilen, Transalp RD10

  • Private Nachricht senden

5

Donnerstag, 5. Dezember 2019, 08:33

Ganz so einfach ist das nicht.
Das Licht wird durch ein Relais geschaltet das sich im Sicherungskasten (Junction Box) befindet.
Dieses schaltet bei Einschalten der Zündung.

Der Kabelbaum sieht keinen Schalter wie die älteren Modelle vor daher müssten auch Kabel nachgezogen werden.
Ob der Sicherungskasten eines älteren Modells passt glaube ich nicht. Aber das ist kein Wissen. ;wink;
Der einfachste Weg wäre dann wohl einen Schalter in die Zuleitung zum Scheinwerfer zu "frickeln".
An das Rücklicht würde ich in dem Fall nicht gehen.

marrio900

Radfahrer

  • »marrio900« ist männlich
  • »marrio900« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 17. September 2018

Vorname: Mario

Wohnort: M

Mopped: KLE 500-A13

  • Private Nachricht senden

6

Donnerstag, 5. Dezember 2019, 14:53

Ja...so ist es...Dauerlicht da kein Lichtschalter.
Manchmal wünscht man sich das anders...gerade im Winter, wenn die Batterie sowieso strapaziert wird, ist das Licht nicht das Erste was man braucht.
Ich hoffe dass sich dennoch jemand meldet, der schon gebastelt hat.

Darti Steinbock

Biker

  • »Darti« ist männlich

Beiträge: 485

Registrierungsdatum: 18. November 2018

Vorname: Bruno

Wohnort: 72351 Geislingen

Beruf: Feinmechaniker

Mopped: KLE 500 Bj 1992

  • Private Nachricht senden

7

Donnerstag, 5. Dezember 2019, 22:26

Ich sehe es eigentlich wie Tuborg.

Einfachste Methode Schalter zum Licht reinsetzen.

Alternativ, kompletten Kabelbaum mit Sicherungskasten und Lichtschalter von einem früheren Modell einbauen... aber ob man sich das wegen einem Schalter antun will... außerdem weiß man nie genau welche Überraschungen die kleinen gelben Männchen mal geändert haben und dich in den Wahnsinn treiben.

Aber vielleicht kennt noch einer eine bessere Methode, hier sind einige schlaue Köpfchen unterwegs.

LG Bruno
Alter schützt vor Mopped nicht :smoker:

MikeTTR600 Fische

http://mike-auf-tour.jimdo.com/- auf Youtube: Mike-auf-Tour

  • »MikeTTR600« ist männlich

Beiträge: 3 187

Registrierungsdatum: 14. November 2011

Wohnort: Ezelsdorf (Nähe Nürnberg)

Mopped: Kawasaki KLE 500; Yamaha Tenere 660er Einspritzer, Honda Transalp 700

Mopped: Yamaha XJ 900 Diversion; Honda Varadero 1000 SD02, KTM 690 Enduro

  • Private Nachricht senden

8

Freitag, 6. Dezember 2019, 08:11

Da würde ich auch nur einen einfachen Schalter dazwischen bauen... Mußt aber mal schauen- bei vielen Mopeds mit Dauerlicht ist dieses erst an, wenn der Motor läuft, vorher ist nur Standlicht. Beim Starten ist die Batterie also nicht so belastet- weiß aber nicht wie es bei der KLEnen ist. Ich habe bei der Tenere es so wie beschrieben, bei der Transalp ist Licht immer voll an, geht nur bei Betätigung des Anlassers aus.
TWIN500 Stützpunkt Werkstatt Unterstellmöglichkeit Motorradtransport Ersatzteile Übernachtungsmöglichkeit Tel.Nr. auf Anfrage per PN

marrio900

Radfahrer

  • »marrio900« ist männlich
  • »marrio900« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 17. September 2018

Vorname: Mario

Wohnort: M

Mopped: KLE 500-A13

  • Private Nachricht senden

9

Freitag, 6. Dezember 2019, 12:45

Da würde ich auch nur einen einfachen Schalter dazwischen bauen... Mußt aber mal schauen- bei vielen Mopeds mit Dauerlicht ist dieses erst an, wenn der Motor läuft, vorher ist nur Standlicht.
Laut Betriebsanleitung sollte es auch so sein...ist aber nicht, brennt sobald Kontakt da ist... ;kotzen;

c-de-ville Wassermann

Moppedfahrer

  • »c-de-ville« ist männlich

Beiträge: 173

Registrierungsdatum: 11. Juni 2018

Vorname: Michael

Wohnort: Barsinghausen

Beruf: Industrie-Designer

Mopped: KLE 500, GPZ 500 S, GPZ 900R, Suzuki GT 750, Honda CB 250 K4

Mopped: mehr hab ich nicht, dafür aber manche mehrfach

  • Private Nachricht senden

10

Freitag, 6. Dezember 2019, 14:09

Also wenn da ein Relais im Sicherungskasten ist, wie Tuborg/ Frank schrieb, dann braucht man doch nur die + Schaltleitung für das
Relais trennen. Zwei Kabel nach vorn legen, einen Schalter dazwischen und die Leitung vom Schalter wieder auf das Relais stecken.
Gruß c-de-ville

KLEiner Stier

Wohnt hier

  • »KLEiner« ist männlich

Beiträge: 4 569

Registrierungsdatum: 10. April 2010

Vorname: Frank

Wohnort: Bad Wildungen

Mopped: KTM 300 EXC / KLE 500 Enduro / Bandit 1250

Mopped: Alle die ich zu fassen bekomme

  • Private Nachricht senden

11

Freitag, 6. Dezember 2019, 16:04

Also wenn da ein Relais im Sicherungskasten ist, wie Tuborg/ Frank schrieb, dann braucht man doch nur die + Schaltleitung für das
Relais trennen. Zwei Kabel nach vorn legen, einen Schalter dazwischen und die Leitung vom Schalter wieder auf das Relais stecken.
Gruß c-de-ville


Moin,
ist leider so....das Problem hatten wir mit einer KLE von den Kroaten auf dem Treffen in Italien....nur das das Licht nicht mehr ging :unsure:
Jedenfalls wird das Licht über die Junction-Box geschaltet, also erstmal prüfen,wie ist die orginale Schaltung denn überhaupt? Anlasser drücken= Licht aus, oder Licht immer an?
Als Lösung wäre vielleicht auch ein Relais, das erst das Licht einschaltet wenn die Lima Strom liefert....bin aber kein Elektriker :whistling: Ansonsten nach einer neuen Junction-Box umschauen oder externen Schalter verbauen

lg Frank
:D KLE500 - für alle, die gerne im Dreck spielen, aber für Trial zu ungeschickt und für Motocross zu feige sind :D
TWIN500 Stützpunkt

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher