Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Twin500 - Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Kalorien Löwe

Mofafahrer

  • »Kalorien« ist männlich
  • »Kalorien« ist der Autor dieses Themas

Beiträge: 18

Registrierungsdatum: 23. April 2019

Vorname: Peter

Wohnort: Idstein

Beruf: Handwerker

Mopped: KLE 500

Mopped: Roller

  • Private Nachricht senden

1

Mittwoch, 24. April 2019, 21:24

KLE 500 Sound

Hallo,
vorhin habe ich mich vorgestellt und bin schon willkommen geheißen worden. Dabei war schon eine Frage dabei, ob ich das Rimfire schon drin hätte. Wenn das die größeren Bohrlöcher im Luftfilter mit entsprechend verklebten Röhrchen sind, dann kann ich die Frage mit Ja beantworten. Das war beim Ankauf schon drin. Allerdings war der K&N Luftfilter mir zu dreckig, daher habe ich mir einfach einen neuen eingebaut.
Die KLE läuft. Hat meiner meiner Meinung nach auch die richtige Leistung. Ein Bekannter fährt auch eine 50 PS Maschine und wir sind bei der Beschleunigung gleich schnell. Das stimmt schon, denke ich.

Allerdings hat der Motor, oder alles was da so sich drumherum bewegt einen unnatürlichen Sound. Mir ist es erst später aufgefallen, da am Anfang ganz andere Probleme im Vordergrund gestanden haben, die jetzt vom Tisch sind. Jetzt geht es wirklich nur um das Geräusch. Gerne würde ich ein Video irgendwo hochladen, ohne mich gleich registrieren zu müssen. Bei Fotos kenne ich solche Adressen, die dann automatisch später gelöscht werden, allerdings weiß das bei Videos nicht. Ich habe ein Video mit der GoPro erstellt. In dem Video kann man deutlich diesen Sound, der nach dem Beschleunigen, also im Rollen, am besten bei ca. 50 - 60 Km/h, hören. Die Kupplung ist es wohl nicht, im Stehen hört man nichts, auch wenn man Gas gibt, obwohl 100% sicher bin ich mir da auch nicht. Je höher die Geschwindigkeit, desto höher die Frequenz. Es gibt viele Möglichkeiten, glaube ich. Von der Wasserpumpe, Lichtmaschine, über die Kette bis hin zum Getriebe oder irgendwas dazwischen. Bei anderen Motorrädern habe ich diesen Sound auch schon mal wahrgenommen. Da war ich Fußgänger und es viel mir sofort auf. Irgendwas jault da, als ob irgendwas nicht geschmiert ist. Vielleicht ist auch irgendeine Welle unrund. Erhöhte Vibrationen stelle ich aber nicht fest. Am besten wäre es wirklich dieses Video irgendwo hochzuladen. Ich suche mal intensiv weiter und wenn ich fündig geworden bin bzw. eine Möglichkeit gefunden habe, poste ich den Link. Der sollte Privat bleiben, also nicht ins www weitergeben bitte.
GrüßePeter
»Kalorien« hat folgende Datei angehängt:
  • Meine KLE.jpg (912,3 kB - 43 mal heruntergeladen - zuletzt: 26. Juni 2019, 11:29)

Darti Steinbock

Biker

  • »Darti« ist männlich

Beiträge: 250

Registrierungsdatum: 18. November 2018

Vorname: Bruno

Wohnort: 72351 Geislingen

Beruf: Feinmechaniker

Mopped: KLE 500 Bj 1992

  • Private Nachricht senden

2

Mittwoch, 24. April 2019, 22:38

Hallo Peter,
Wenn das die größeren Bohrlöcher im Luftfilter mit entsprechend verklebten Röhrchen sind
Jepp, das ist der Rimfireumbau :thumbup:

Als Wiedereinsteiger nach 30 Jahren fehlt mir doch noch einiges an Erfahrung ( es werden sich hier sicher noch ein paar der alten Hasen melden), aber hast du schon deine Kettenspannung kontrolliert?

Gruß Bruno

PS: Rimfire macht sich übrigens nicht nur am Durchzug bemerkbar, sondern zügelt auch den Durst unserer KLEinen, du solltest jetzt einen Verbrauch von unter 6L auf 100 km haben. ;wink;
Alter schützt vor Mopped nicht :smoker:

guan Löwe

Ich hab`s gut gemeint ist der kleine Bruder von Scheiße

  • »guan« ist männlich

Beiträge: 197

Registrierungsdatum: 2. Januar 2018

Vorname: Michael

Wohnort: Buch im Taunus

Beruf: Angestellter

Mopped: KLE 500 48 Ps BJ 2000

  • Private Nachricht senden

3

Donnerstag, 25. April 2019, 09:00

Hallo Kalorien schön das du Schwalbacher Kennzeichen drauf hast :D
Und dann auch noch LILA genau wie meine :thumbsup: :thumbsup:

Hoffe immer noch das es der Kühlerdeckel ist
Gruß von nem EMS er

Kalorien Löwe

Mofafahrer

  • »Kalorien« ist männlich
  • »Kalorien« ist der Autor dieses Themas

Beiträge: 18

Registrierungsdatum: 23. April 2019

Vorname: Peter

Wohnort: Idstein

Beruf: Handwerker

Mopped: KLE 500

Mopped: Roller

  • Private Nachricht senden

4

Sonntag, 28. April 2019, 18:48

Hallo,

ich habe ein Video hochgeladen und stelle hier einen Link KLE Sound bereit. Vielleicht hat ja jemand eine zündende Idee oder, am besten, er weiß was es ist. Viel Spass beim Schauen ;smile;
Grüße
Peter

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kalorien« (3. Mai 2019, 20:17)


ometa

Biker

Beiträge: 203

Registrierungsdatum: 4. November 2017

Mopped: KLE

  • Private Nachricht senden

5

Sonntag, 28. April 2019, 23:00

Richtig was raushören kann man nicht, da der Wind zusätzlich pfeift.
Aber wenn es das Geräusch ist, was ich da höre, gibt es eine Menge Möglichkeiten...
Von der Tachoschnecke, bzw. Tachowelle, über eine an- oder abgebrochene Halterung (zB. die Tachowellenführungsklammer), aneinander reibende, oder lose Verkleidungsteile, usw.
An meiner GPZ hat der Kupplungszug mal an der Verkleidung gescheuert, bzw. vibriert - ober immer nur bei Linkseinschlag, weil dann Spannung drauf war. Hat mich verrückt gemacht, weil es im Stand nicht wirklich reproduzierbar war.
Wenn du sagst, beim Gaswegnehmen könnte es auch was an der Kette sein, zB. Anlasserfreilauf. Da könnte ein Mitnehmerbolzen schleifen, weil evtl. eine Feder gebrochen ist.
Aber wi gesagt: Möglichkeiten gibt es viele und beim Fahren kann man unheimlich schlecht die Quelle orten. Schonmal ohne Helm probiert?
Oder die Gopro hinter dem Windschutz anbringen und das Mikro Richtung Mopped "zielen". Auf die Bilder kommt es ja nicht an.

Heiner Stier

Oberschwabenschreck

  • »Heiner« ist männlich

Beiträge: 236

Registrierungsdatum: 23. September 2015

Vorname: Heiner

Wohnort: D-88045 Friedrichshafen

Beruf: häusliche Altenpflege

Mopped: CB 500 Bj. 97

Mopped: Suzuki GS 500e Bj. 94, YP125, ybr 125

  • Private Nachricht senden

6

Mittwoch, 1. Mai 2019, 20:55

Hi Peter,
wenn die Frequenz nur von der Geschwindigkeit abhängt und beim Zurückschalten nicht mit der Motordrehzahl ansteigt, können es durchaus auch die Reifen sein. Meine hatten genauso geklungen, es waren Mitas-Stollereifen, allerdings eher für die Straße geeignet. Schöne Strecke, die Du da fährst. Ist das im Taunus? Erinnert mich an den Großen Heuberg zwischen Beuron und Balingen...
Ciao
Heiner
„Wir haben so viel Ungeklärtes auf dieser Welt; damit das so bleibt, haben wir die Wissenschaft.“
Otto Waalkes
--------------------------------------------------------------- :rolleyes:

Kalorien Löwe

Mofafahrer

  • »Kalorien« ist männlich
  • »Kalorien« ist der Autor dieses Themas

Beiträge: 18

Registrierungsdatum: 23. April 2019

Vorname: Peter

Wohnort: Idstein

Beruf: Handwerker

Mopped: KLE 500

Mopped: Roller

  • Private Nachricht senden

7

Freitag, 3. Mai 2019, 20:16

Ist das im Taunus? Erinnert mich an den Großen Heuberg zwischen Beuron und Balingen...
Ja das ist im Taunus ;smile; Hier kann man schon fahren. Ich habe mal ein neues Video gemacht und den Link angepasst. Das ist oben an der Lahn. In dem Video kann man das Sirren noch besser hören, meine ich. Viel Spass.

ometa

Biker

Beiträge: 203

Registrierungsdatum: 4. November 2017

Mopped: KLE

  • Private Nachricht senden

8

Freitag, 3. Mai 2019, 21:18

Ok. Ich höre da raus, dass es geschwindigkeitsabhängig ist und es dreht sich.
Ich glaube eher nicht, dass es aus dem Motor kommt, denn es ist nicht drehzahlabhängig.
Die Gaswegnahme macht das Geräusch nicht lauter, sondern deutlicher, weil der Motor/Auspuff leiser wird.
Von daher würde ich auch als erstes bei den Reifen/Rädern suchen (Luftdruck/Lager). Wie Heiner schon sagt - liegt es einfach am Profil.

Wenn es auch nicht metallisch klingt, würde ich desweiteren dennoch mal die Tacho-Technik checken, sowie den Bereich Kette/Freilauf.
Und weil ich noch eine abwegige Idee habe - könntest du mal ein Bild des hinteren Reifenprofils einstellen? Einfach direkt von hinten, so als wolltest du das Nummernschild knipsen.

Kalorien Löwe

Mofafahrer

  • »Kalorien« ist männlich
  • »Kalorien« ist der Autor dieses Themas

Beiträge: 18

Registrierungsdatum: 23. April 2019

Vorname: Peter

Wohnort: Idstein

Beruf: Handwerker

Mopped: KLE 500

Mopped: Roller

  • Private Nachricht senden

9

Samstag, 4. Mai 2019, 09:25

Danke ometa,

inzwischen habe ich den Tacho und eventuell die Reifen auch im Verdacht. Der Tacho zeigt irgendwie auch nicht ganz die richtige Geschwindigkeit an, d.h. ungefähr 5 bis 7% zu wenig. Der Drehzahlmesser zeigt im Leerlauf keine Umdrehungen an, aber das ist ein anderes Thema.
Wenn es vom Tacho kommt, kann man ja recht einfach die Welle tauschen. Den kann man überall günstig kaufen. Beim Tachoantrieb sieht das aber anders aus. Bisher habe ich da nur eine Internetseite gefunden und die möchten 97 Euro für so ein einfaches Teil haben. Ufff. Mhhmm.

Die Reifen (Continental Attack 2) sollten ca. 5 1/2 Jahre alt sein, haben aber noch reichlich Profil. Das Moped hat wahrscheinlich länger gestanden, bevor ich es erworben habe. Ich werde mal ein Foto von hinten machen. Das die Reifen so einen komischen Ton entwickeln können, kann ich mir irgendwie kaum vorstellen. Dafür spricht allerdings: Wenn ich kalten Zustand losfahre, hört man den Sound nicht. Erst nach einer Weile stellt sich dieses Geräusch ein. Daher hat meine Zweiradmeister des Vertrauens auch nichts gehört. Die Werkstatt liegt gerade mal 2 Kilometer von mir entfernt, da war sie natürlich noch nicht warm.

Welche Reifen kann man denn bedenkenlos nehmen? Eigentlich sind die Continental Reifen doch ziemlich gut. Also ich kann nicht meckern. Grip auf trockener Straße habe die auf jeden Fall! Ein ähnlicher Reifen wäre schon gut.

Grüße
Peter

Heiner Stier

Oberschwabenschreck

  • »Heiner« ist männlich

Beiträge: 236

Registrierungsdatum: 23. September 2015

Vorname: Heiner

Wohnort: D-88045 Friedrichshafen

Beruf: häusliche Altenpflege

Mopped: CB 500 Bj. 97

Mopped: Suzuki GS 500e Bj. 94, YP125, ybr 125

  • Private Nachricht senden

10

Samstag, 4. Mai 2019, 16:07

Feine Gegend da, zwischen Weilburg und Limburg. Die Contis sind bedenkenlos zu empfehlen, die machen aber diese Geräusche nicht! Demnach ist eher im Bereich der Ausgangs- oder einer anderen Getriebewelle zu suchen. Was die Sache nun aufwendiger macht... ;sad; (Bei Moppeds wie MZ hat man das öfter, die kommen dann aber noch tausende km weit damit.)

Frage an die erfahrenen Schrauber hier im Forum: ich würde mit dem Geräusch noch eine Baltikum-Tour starten - liege ich da richtig?

Gruß
Heiner
„Wir haben so viel Ungeklärtes auf dieser Welt; damit das so bleibt, haben wir die Wissenschaft.“
Otto Waalkes
--------------------------------------------------------------- :rolleyes:

Darti Steinbock

Biker

  • »Darti« ist männlich

Beiträge: 250

Registrierungsdatum: 18. November 2018

Vorname: Bruno

Wohnort: 72351 Geislingen

Beruf: Feinmechaniker

Mopped: KLE 500 Bj 1992

  • Private Nachricht senden

11

Samstag, 4. Mai 2019, 20:23

Hallo Peter,
Der Tacho zeigt irgendwie auch nicht ganz die richtige Geschwindigkeit an, d.h. ungefähr 5 bis 7% zu wenig.
5% ist die normale Toleranz, ich hab meinen mal des Spasses halber mit einem Navi kontrolliert, um 100km/h per GPS zu erreichen muss ich laut Tacho ca. 115km/h fahren :patsch: ist bei der KLEinen wohl normal

Zum Tachoantrieb,

Was Ometa meint, bevor dir was neues kaufst, kontrollier einfach mal den Zustand deines Tachoantriebs, ich hab dir mal ein Bild meines Tachotriebs angehängt, so sollte er nicht aussehen. Das was in der Mitte aussieht wie eine Unterlegscheibe, hat links und rechts zwei Flügel die mit der Scheibe eine plane Fläche bilden sollten... und natürlich gehört da ordentlich Fett, weil wer gut schmier, der auch gut fährt ;wink;


VORSICHT beim Zusammenbau! ich bin so frei und zitier hier mal unseren Mike, der das Super beschrieben hat.
MIt dem Einfädeln des Antriebes mußt Du gaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaanz vorsichtig sein- wenn der nicht richtig sitzt, machst Du Dir die Felge (=Teil in der Felge, was den Antrieb mit nimmt) kaputt = Hauptursache bei den Leuten, die neues Vorderrad suchen.
Am besten Tachowelle abschrauben und dann einfädeln. Merkst so besser, ob es richtig sitzt und man kann schauen, ob sich der Antrieb mit dreht.

PS: Dein Antrieb ist schlecht geschmiert, weil der ist ja rostig. Ich mach da ordentlich fett rein.

Bei Beschädigungen an der Nabe, also da wo der Tachoantrieb in den beiden Nuten liegt, sieht es dann richtig Sch*** aus :crying:
Wie sieht es mit deiner Kettenspannung aus? und Kette im Allgemeinen aus?

Gruß Bruno
»Darti« hat folgende Datei angehängt:
  • tachotrieb.jpg (109,52 kB - 15 mal heruntergeladen - zuletzt: 31. Mai 2019, 00:18)
Alter schützt vor Mopped nicht :smoker:

ometa

Biker

Beiträge: 203

Registrierungsdatum: 4. November 2017

Mopped: KLE

  • Private Nachricht senden

12

Sonntag, 5. Mai 2019, 00:12

@Kalorien

Interessante Info mit der Temperatur, bzw. Fahrtzeit. Läuft dein Lüfter zufällig nach, wenn du sie ausmachst und das Geräusch war vorher da? Vielleicht hat dessen Lager einen weg?
@Darti
Ja, so meinte ich das. Gucken, ob die Welle oben fest und richtig sitzt (bei nur handfest ist die Welle manchmal nicht weit genug in der Aufnahme, oder sitzt locker), Unten genauso. Und eben die Schnecke, also der Mitnehmer im Achssystem.
Die GPZ hat übrigens auch das gleiche Problem, dass sich die Schnecke falsch einsetzen lässt und erstmal alles tutti aussieht, aber sich dann nicht gesund anhört.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ometa« (5. Mai 2019, 00:31)


Kalorien Löwe

Mofafahrer

  • »Kalorien« ist männlich
  • »Kalorien« ist der Autor dieses Themas

Beiträge: 18

Registrierungsdatum: 23. April 2019

Vorname: Peter

Wohnort: Idstein

Beruf: Handwerker

Mopped: KLE 500

Mopped: Roller

  • Private Nachricht senden

13

Sonntag, 5. Mai 2019, 16:05

Okay, ich werde das Vorderrad abnehmen und den Tachoantrieb überprüfen. Allerdings kann ich das erst Mitte Mai machen. Wenn der Tachoantrieb verrostet aussieht, möglicherweise etwas verbogen ist, würde ich das ganze Innenleben erneuern. Außerdem könnte man die Welle im gleichen Zug ebenfalls austauschen. Ist doch alles uralt. Welches Fett sollte man denn dafür nehmen?

Die Kette muss in Ordnung sein. Die Werkstatt hat vor 2 Monaten ein neues Federbein eingebaut. Die Gabel ist übrigens auch mit progressiven Federn ausgestattet worden. Seit der Aktion bin ich ca. 600 Km gefahren. Reinigen und ölen tue ich die Kette auch. Wenn da irgendwas mit der Kette gewesen wäre, hätte der Meister mir das gesagt. Das war unter anderem Auftrag. Um es komplett zu machen, neue Bremsflüssigkeit ist drin und er hat irgendwas an der Vorderradbremse gemacht. Ich weiß aber nicht genau was.

Danke erstmal. Auch wenn es nicht klappt, nicht schlimm.
Grüße
Peter

guan Löwe

Ich hab`s gut gemeint ist der kleine Bruder von Scheiße

  • »guan« ist männlich

Beiträge: 197

Registrierungsdatum: 2. Januar 2018

Vorname: Michael

Wohnort: Buch im Taunus

Beruf: Angestellter

Mopped: KLE 500 48 Ps BJ 2000

  • Private Nachricht senden

14

Sonntag, 5. Mai 2019, 20:52

Wenn du den Tacho antrieb nachschaust sieh dir auch die Nabe an in der der Antrieb sitzt gaaanz wichtig bei mir war alles weggebrochen am Seegerring = einmal neue Felge :avatar70195: :avatar70195:

Allerdings hatte das andere Geräusche gemacht eher ein knirschen beim langsamen rollen (unter 20 kmh)

MikeTTR600 Fische

http://mike-auf-tour.jimdo.com/- auf Youtube: Mike-auf-Tour

  • »MikeTTR600« ist männlich

Beiträge: 3 112

Registrierungsdatum: 14. November 2011

Wohnort: Ezelsdorf (Nähe Nürnberg)

Mopped: Kawasaki KLE 500 Enduro; Kawasaki KLX 250S, Honda Transalp 700

Mopped: Yamaha XJ 900 Diversion; Honda Varadero 1000 SD02

  • Private Nachricht senden

15

Montag, 6. Mai 2019, 08:16

- Um die Welle selber auszuschließen- am Antrieb die Welle lösen, dann läßt sich bei mir das Innenteil rausziehen. Wieder aufschrauben und Probefahren.

- ein Tacho darf nicht zu wenig anzeigen! Nomal ist, daß er zu viel anzeigt- Also so: wenn ich nach GGPS 100 fahre, zeigt Tacho 115 an.

- Drehzahlmwesser geht nicht? Anhand dessen, daß dieser spinnt, erkennt man manchmal, daß was an Batterie oder Lichtmaschine spinnt. Vielleicht kommt von da ein Geräusch?- auch elektrische Bauteile können Geräusche machen.

- Reifen- einfach mal Druck verändern- entweder mal 3, Bar oder nur 1 Bar- ändert sich was?

- Kette bliebe auch noch- mich hat auch mal eine Kette genervt mit Vibrationen (Geräusche weiß ich nicht)- sah gut aus, aber andere Kette brachte Ruhe

Radlager hatte ich auch schon mal vorne- machte Geräusche- mal Räder ausbauen und überprüfen (mit Finger rein und versuchen zu bewegen). Ich mach da übrigens, auch wenn sie eigentlich gekapselt sind, bei jedem Radausbau ordentlich Fett ran und rein.
TWIN500 Stützpunkt Werkstatt Unterstellmöglichkeit Motorradtransport Ersatzteile Übernachtungsmöglichkeit Tel.Nr. auf Anfrage per PN

Kalorien Löwe

Mofafahrer

  • »Kalorien« ist männlich
  • »Kalorien« ist der Autor dieses Themas

Beiträge: 18

Registrierungsdatum: 23. April 2019

Vorname: Peter

Wohnort: Idstein

Beruf: Handwerker

Mopped: KLE 500

Mopped: Roller

  • Private Nachricht senden

16

Montag, 6. Mai 2019, 19:51

- ein Tacho darf nicht zu wenig anzeigen! Nomal ist, daß er zu viel anzeigt- Also so: wenn ich nach GGPS 100 fahre, zeigt Tacho 115 an.


So kenne ich es auch. Bei mir ist es aber anders herum :confused:

- Drehzahlmwesser geht nicht? Anhand dessen, daß dieser spinnt, erkennt man manchmal, daß was an Batterie oder Lichtmaschine spinnt. Vielleicht kommt von da ein Geräusch?- auch elektrische Bauteile können Geräusche machen.


Der Motor springt tadellos an. Das die Batterie schwach ist, kann ich nicht erkennen. Die Lichtmaschine dreht doch mit der Motordrehzahl synchron. Das Geräusch hängt aber nicht mit der Motordrehzahl zusammmen, sondern nur mit der Geschwindigkeit. Ich denke, die Lichtmaschine ist es eher nicht.

- Reifen- einfach mal Druck verändern- entweder mal 3, Bar oder nur 1 Bar- ändert sich was?


Den Reifendruck habe ich schon verändert. Laut Werkstatt hatte ich zu wenig drauf, dabei hatte ich mich ans Buch gehalten. Der Meister sagt vorne 2,2 und hinten 2,5.

- Kette bliebe auch noch- mich hat auch mal eine Kette genervt mit Vibrationen (Geräusche weiß ich nicht)- sah gut aus, aber andere Kette brachte Ruhe


Die Kette habe ich selbst auch noch im Verdacht, oder das Ritzel. Das Ritzel ist angeblich von der Verzahnung verändert worden. Ich glaube der Vorbesitzer erhoffte sich dadurch einen besseren Anzug. Überprüft habe ich das noch nicht wieviele Zähne da normalerweise hingehören. Wenn am Ritzel oder da drum herum irgendwas ist, kann das bestimmt auch zu sirrenden Geräuschen führen. Am Ritzel ist doch auch noch ein Lager dahinter.

Radlager hatte ich auch schon mal vorne- machte Geräusche- mal Räder ausbauen und überprüfen (mit Finger rein und versuchen zu bewegen). Ich mach da übrigens, auch wenn sie eigentlich gekapselt sind, bei jedem Radausbau ordentlich Fett ran und rein.


Mhm, ein defektes Radlager hätte der Meister eigentlich beim Check erkennen sollen. Kann trotzdem sein, schon richtig.

Heiner Stier

Oberschwabenschreck

  • »Heiner« ist männlich

Beiträge: 236

Registrierungsdatum: 23. September 2015

Vorname: Heiner

Wohnort: D-88045 Friedrichshafen

Beruf: häusliche Altenpflege

Mopped: CB 500 Bj. 97

Mopped: Suzuki GS 500e Bj. 94, YP125, ybr 125

  • Private Nachricht senden

17

Dienstag, 7. Mai 2019, 13:23

Dass ein "Meister" mal was übersieht beim Check (hat er ihn überhaupt selbst durchgeführt?), ist absolut normal. Es gibt auch Werkstätten, die übersehen ALLES...
Hauptsach, die Karre schafft es vom Hof und der Kunde zahlt! Leute! Macht die Sachen selbst! Die KLE ist absolut einfach konstruiert. Man braucht wenig Werkzeug, wenig Platz, wenig Zeit... Für das Geld, was die Werkstätten benötigen um existieren zu können, gibt es eine Menge GUTES Werkzeug + Literatur! Aber Vorsicht: auch in der Literatur ist nicht alles fehlerfrei...

Also meine Empfehlung: 1. Radlager prüfen - 2. Getriebeausgangswelle prüfen. Hoffentlich ist es ein Radlager.... ;wink;
„Wir haben so viel Ungeklärtes auf dieser Welt; damit das so bleibt, haben wir die Wissenschaft.“
Otto Waalkes
--------------------------------------------------------------- :rolleyes:

MikeTTR600 Fische

http://mike-auf-tour.jimdo.com/- auf Youtube: Mike-auf-Tour

  • »MikeTTR600« ist männlich

Beiträge: 3 112

Registrierungsdatum: 14. November 2011

Wohnort: Ezelsdorf (Nähe Nürnberg)

Mopped: Kawasaki KLE 500 Enduro; Kawasaki KLX 250S, Honda Transalp 700

Mopped: Yamaha XJ 900 Diversion; Honda Varadero 1000 SD02

  • Private Nachricht senden

18

Dienstag, 7. Mai 2019, 13:40

Eine Idee habe ich noch- bei meiner alten XJ 600 waren die Federn fetig, die die Bremsbeläge halten. Wenn man leicht gebremst hat, war es weg.
TWIN500 Stützpunkt Werkstatt Unterstellmöglichkeit Motorradtransport Ersatzteile Übernachtungsmöglichkeit Tel.Nr. auf Anfrage per PN

Kalorien Löwe

Mofafahrer

  • »Kalorien« ist männlich
  • »Kalorien« ist der Autor dieses Themas

Beiträge: 18

Registrierungsdatum: 23. April 2019

Vorname: Peter

Wohnort: Idstein

Beruf: Handwerker

Mopped: KLE 500

Mopped: Roller

  • Private Nachricht senden

19

Dienstag, 7. Mai 2019, 18:16

Dass ein "Meister" mal was übersieht beim Check (hat er ihn überhaupt selbst durchgeführt?), ist absolut normal. Es gibt auch Werkstätten, die übersehen ALLES...
Hauptsach, die Karre schafft es vom Hof und der Kunde zahlt! Leute! Macht die Sachen selbst! Die KLE ist absolut einfach konstruiert. Man braucht wenig Werkzeug, wenig Platz, wenig Zeit... Für das Geld, was die Werkstätten benötigen um existieren zu können, gibt es eine Menge GUTES Werkzeug + Literatur! Aber Vorsicht: auch in der Literatur ist nicht alles fehlerfrei...

Hier in Idstein gibt es nur einen in der Werkstatt und das ist der Meister. Die Mutter sitzt in der Buchhaltung und der jüngere Sohn macht den Verkauf. Ich, als Führerscheinneuling, der vorher noch nie was mit Motorradtechnik was zu tun hatte, kann nur seine Erfahrung aus früheren Zeiten mit Autoschrauben einbringen. Geht auch schon, Angst habe ich keine und lesen tue ich auch gerne vorher. Ich habe dieses Bücheli und eine Reparaturanleitung für die KLE auf Englisch (kein Problem) aus dem Netz gezogen. Ist allerdings eine Anleitung für das letzte Modell, 2004 oder so. Wenn ich was selbst machen kann, mache ich es. Nur will ich schon ein wenig vorsichtig sein, wenn es an wichtige Schrauben geht, die mit entsprechenden Drehmoment festgezogen werden müssen. (so einen Schlüssel besitze ich noch nicht. Eine Empfehlung welche Schlüssel am häufigsten gebraucht werden, nehme ich dankbar an).
Also meine Empfehlung: 1. Radlager prüfen - 2. Getriebeausgangswelle prüfen. Hoffentlich ist es ein Radlager.... ;wink;

Danke, steht auf dem Plan.

Eine Idee habe ich noch- bei meiner alten XJ 600 waren die Federn fetig, die die Bremsbeläge halten. Wenn man leicht gebremst hat, war es weg.

Fällt weg, denn das Geräusch ist auch beim Bremsen da.

guan Löwe

Ich hab`s gut gemeint ist der kleine Bruder von Scheiße

  • »guan« ist männlich

Beiträge: 197

Registrierungsdatum: 2. Januar 2018

Vorname: Michael

Wohnort: Buch im Taunus

Beruf: Angestellter

Mopped: KLE 500 48 Ps BJ 2000

  • Private Nachricht senden

20

Dienstag, 7. Mai 2019, 20:36

Wenn dir das nicht zu Weit weg ist fahr mal nach Taunusstein da ist ne freie Werkstatt ganz kleiner Laden sind zwei Brüder und sieht recht chaotisch aus
Nennt sich GRIP und ist in TSST Hahn sind recht fit vielleicht können die dir auch die ein oder andere Frage beantworten (telefonisch)

Gruß Michael

Ähnliche Themen