Du bist nicht angemeldet.

Treffen 2018 :
Twin-Treffen: 31.08 - 02.09.2018 Forentreffen 2018 im Westerwald !!!

Die kommenden Stammtisch-Termine :
KawasakiS NRW 11. August 2018: 170. Stammtisch in "folgt" !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Twin500 - Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Berti Jungfrau

Albert

  • »Berti« ist männlich
  • »Berti« ist der Autor dieses Themas

Beiträge: 108

Registrierungsdatum: 9. Juni 2014

Vorname: Albert

Mopped: KLE 500 Bj. 1996

  • Private Nachricht senden

1

Sonntag, 8. Juli 2018, 18:23

Fahrradtacho

Schönen Sonntagabend!

Ich habe den Sigma BC 5.16 am Moped montiert. Laut meiner Messung hat das Vorderrad 212 cm Umfang. Habe 2120 beim Fahrradtacho angegeben. Tacho 60 - Sigma 43, Tacho 130 - Sigma 97. Irgendwas habe ich falsch gemacht, aber was? Die zwei Messdinger, eines an der Gabel und das zweite an der Speiche. Das Ding an der Speiche sitzt total schief zum anderen Teil, setzte ich es auf die andere Speiche wo es halbwegs parallel zum anderen steht geht nicht, da es nicht auslöst da der Abstand zu groß ist.
Wo habe ich den Fehler?

Danke und liebe Grüße
Albert

Berti Jungfrau

Albert

  • »Berti« ist männlich
  • »Berti« ist der Autor dieses Themas

Beiträge: 108

Registrierungsdatum: 9. Juni 2014

Vorname: Albert

Mopped: KLE 500 Bj. 1996

  • Private Nachricht senden

2

Sonntag, 8. Juli 2018, 19:14

Sorry, habe gerade einen Eintrag im Forum gefunden. IndiaRomeo dazu geschrieben und hat auch einen Link wo der Abrollumfang ausgerechnet wird. Liebe mit meiner Einstellung knapp daneben, aber es werden immer noch große Abweichungen zum Tacho geben, muss nur noch feststellen wer mehr lügt - original Tacho oder Fahrradtacho. Wenn ich zu einem Ergebnis gekommen bin, schreibe ich es. Wird allerdings ein bisschen länger dauern, da ich die ganze Woche ordentlich eingespannt bin, wegen Urlaubszeit.

Liebe Grüße und einen schönen Abend
Albert

Walter Widder

Ösinator

  • »Walter« ist männlich

Beiträge: 3 404

Registrierungsdatum: 4. September 2010

Mopped: Kawasaki Versys 650 Bj.2015

  • Private Nachricht senden

3

Sonntag, 8. Juli 2018, 19:30

Die wirkliche Geschwindigkeit könntest Du eventuell mit GPS mit einem Navi oder Smartphone messen und dann die Einstellungen Deines Fahrradtachos auf diese Art und Weise der richtigen Geschwindigkeit anpassen.
Auch wieviel Dein Originaltacho lügt kannst Du so herausfinden.
Bei meiner KLE waren es so um die 10km/h was der Originaltacho zuviel anzeigte.

Lg Walter
Today
is the first day
for the rest
of your
life

c-de-ville Wassermann

Mofafahrer

  • »c-de-ville« ist männlich

Beiträge: 25

Registrierungsdatum: 11. Juni 2018

Vorname: Michael

Beruf: Industrie-Designer

Mopped: KLE 500, GPZ 500 S, GPZ 900R, Suzuki GT 750, Honda CB 250 K4

Mopped: mehr hab ich nicht, dafür aber manche mehrfach

  • Private Nachricht senden

4

Montag, 9. Juli 2018, 00:01

Ich messe den Radumfang mit einem Bandmaß, man kann aber auch eine Schnur nehmen. Habe an mehreren Motorrädern Sigma-Tachos dran, die funktionieren seit Jahren 1A.
Gruß c-de-ville

IndiaRomeo Löwe

ihr könnt auch Maddin zu mir sagen.

  • »IndiaRomeo« ist männlich

Beiträge: 2 230

Registrierungsdatum: 25. Mai 2008

Beruf: Freizeitorientierter Verteidigungsfachangestellter

Mopped: KLE500, Bj 99

Mopped: Suzuki GS850G; Bj 83

  • Private Nachricht senden

5

Montag, 9. Juli 2018, 03:00

Ich habe schon Mal dazu nen Beitrag geschrieben? :confused: :hmm:

Nevertheless, mit nem GPS im Vergleich zum Tacho, wirst du den Unterschied, wie Walter geschrieben hat, feststellen.

Also bei ca 100km/h Tacho -10= true Speed. Ungefähr. Pi Mal Daumen.
:watoo: Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :watoo:
Johann Wolfgang von Goethe (1749-1832)

TWIN Stützpunkt@51°35'N 13°15'E
Limited Service available
Phone on request via PN

Walter Widder

Ösinator

  • »Walter« ist männlich

Beiträge: 3 404

Registrierungsdatum: 4. September 2010

Mopped: Kawasaki Versys 650 Bj.2015

  • Private Nachricht senden

6

Montag, 9. Juli 2018, 08:22

Joop,mit messen des Radumfanges kannst den Tacho schon einstellen.
Aber überprüfen ob dann die angezeigte Geschwindigkeit wirklich stimmt tust am leichtesten mit GPS.

Lg Walter
Today
is the first day
for the rest
of your
life

c-de-ville Wassermann

Mofafahrer

  • »c-de-ville« ist männlich

Beiträge: 25

Registrierungsdatum: 11. Juni 2018

Vorname: Michael

Beruf: Industrie-Designer

Mopped: KLE 500, GPZ 500 S, GPZ 900R, Suzuki GT 750, Honda CB 250 K4

Mopped: mehr hab ich nicht, dafür aber manche mehrfach

  • Private Nachricht senden

7

Montag, 9. Juli 2018, 08:49

Oder an den Tachokontrolleinrichtungen, meist in der nähe von Schulen oder so,
da liegen meine Tachos max. 2 km/h daneben.
Mit GPS geht natürlich auch und wenn er zuviel anzeigt einfach Radgröße verändern.


Gruß c-de-ville

Berti Jungfrau

Albert

  • »Berti« ist männlich
  • »Berti« ist der Autor dieses Themas

Beiträge: 108

Registrierungsdatum: 9. Juni 2014

Vorname: Albert

Mopped: KLE 500 Bj. 1996

  • Private Nachricht senden

8

Montag, 9. Juli 2018, 11:02

Hallo Gemeinde!

Werde mal mit dem Handy bzw. Navi vom Auto probieren. Habe diese Woche einigen Stress, vieleicht schaffe ich es abends wenn es nicht regnet (über 50 wird mancher zum Weichei). Bin schon selber auf das Ergebnis gespannt, denn so weit dürfte ein originaler Tacho nicht daneben liegen. Meines wissens dürfen es 10% plus 4 kmh sein was er zuviel anzeigen dürfte.

Danke für eure Tipps und liebe Grüße

Albert

Sobald ich es geschafft habe, werde ich bericht.

IndiaRomeo Löwe

ihr könnt auch Maddin zu mir sagen.

  • »IndiaRomeo« ist männlich

Beiträge: 2 230

Registrierungsdatum: 25. Mai 2008

Beruf: Freizeitorientierter Verteidigungsfachangestellter

Mopped: KLE500, Bj 99

Mopped: Suzuki GS850G; Bj 83

  • Private Nachricht senden

9

Montag, 9. Juli 2018, 12:28

Ja, je schneller man fährt, desto größer die Abweichung.
Aber das kann mit den 10% passen.

Dann berichte Mal.
:watoo: Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :watoo:
Johann Wolfgang von Goethe (1749-1832)

TWIN Stützpunkt@51°35'N 13°15'E
Limited Service available
Phone on request via PN

TAFKADN Schütze

Schönwetterendurist

  • »TAFKADN« ist männlich

Beiträge: 1 819

Registrierungsdatum: 8. August 2002

Vorname: Heiner

Beruf: Drucker

Mopped: KLE 500... die Zweite!

Mopped: Meiner Frau ihre ER5

  • Private Nachricht senden

10

Montag, 9. Juli 2018, 14:09

Je mehr Speed desto größer die Lügen... ist auch meine Erfahrung. Bei nem Vergleich mit Navi ging mein Tacho bis 100km/h noch relativ realitätsnah. Bei 160km/h Tacho hatte das Navi 140km/h. Das würde ich aber nicht bei Schulen testen ;)
Amateure bauten die Arche Noah, Profis die Titanic :D

TWIN 500-Stützpunkt

c-de-ville Wassermann

Mofafahrer

  • »c-de-ville« ist männlich

Beiträge: 25

Registrierungsdatum: 11. Juni 2018

Vorname: Michael

Beruf: Industrie-Designer

Mopped: KLE 500, GPZ 500 S, GPZ 900R, Suzuki GT 750, Honda CB 250 K4

Mopped: mehr hab ich nicht, dafür aber manche mehrfach

  • Private Nachricht senden

11

Montag, 9. Juli 2018, 14:55

Mit der Überprüfung meinte ich natürlich die Geschwindigkeit im erlaubten Rahmen und nicht
die V-Max Überprüfung.

Über 130 ist doch eh egal, das sind ja nur noch die Werte für den Stammtisch.
Die Kawatachos die ich bisher beobachtet habe sind bis 50 sehr genau, bis 120

mit einer gewissen und tollerierbaren Voreilung und dann geht die Lügerei los.
Bei der 900 R z.B. kommt die Angabe von 10 % + 4 km der echten V-Max schon sehr
nahe, 270 hören sich einfach viel besser an als 235 oder 240.
Gruß c-de-ville

Berti Jungfrau

Albert

  • »Berti« ist männlich
  • »Berti« ist der Autor dieses Themas

Beiträge: 108

Registrierungsdatum: 9. Juni 2014

Vorname: Albert

Mopped: KLE 500 Bj. 1996

  • Private Nachricht senden

12

Montag, 9. Juli 2018, 14:59

IndiaRomeo

Finde leider den Eintrag nicht mehr, aber den Link den du angeführt hast, vieleicht für den einen oder anderen interessant.



Dokument verschoben

Liebe Grüße

Albert

IndiaRomeo Löwe

ihr könnt auch Maddin zu mir sagen.

  • »IndiaRomeo« ist männlich

Beiträge: 2 230

Registrierungsdatum: 25. Mai 2008

Beruf: Freizeitorientierter Verteidigungsfachangestellter

Mopped: KLE500, Bj 99

Mopped: Suzuki GS850G; Bj 83

  • Private Nachricht senden

13

Montag, 9. Juli 2018, 20:53

Alles gut Albert. Kann mich leider nicht.mehr an alles erinnern was ich Mal geschrieben hatte. :whistling:
:watoo: Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :watoo:
Johann Wolfgang von Goethe (1749-1832)

TWIN Stützpunkt@51°35'N 13°15'E
Limited Service available
Phone on request via PN

Kleelvis Skorpion

DraussenSchrauber

  • »Kleelvis« ist männlich

Beiträge: 302

Registrierungsdatum: 5. April 2007

Mopped: KLE 500

  • Private Nachricht senden

14

Freitag, 13. Juli 2018, 19:18

Versuch mal den Magneten näher zur Achse zu bauen. Und wenn möglich noch näher an den Sensor
.
Bikes haben Pedale.

Berti Jungfrau

Albert

  • »Berti« ist männlich
  • »Berti« ist der Autor dieses Themas

Beiträge: 108

Registrierungsdatum: 9. Juni 2014

Vorname: Albert

Mopped: KLE 500 Bj. 1996

  • Private Nachricht senden

15

Freitag, 13. Juli 2018, 19:59

Bin schon ganz bei der Achse, habe heute zusätzliche Abstandhalter (die Gummi am Sensor) geholt und werde noch einen Dritten montieren und habe vor, es am Sonntag zu testen. Morgen haben wir schon volles Programm, Rasenmähen und ab Mittag sind wir bei Freunden eingeladen aber am Sonntag Vormittag hab ich Zeit und wenn das Wetter mitspielt kann ich testen und werde danach berichten.

Liebe Grüße
Albert

Berti Jungfrau

Albert

  • »Berti« ist männlich
  • »Berti« ist der Autor dieses Themas

Beiträge: 108

Registrierungsdatum: 9. Juni 2014

Vorname: Albert

Mopped: KLE 500 Bj. 1996

  • Private Nachricht senden

16

Sonntag, 15. Juli 2018, 16:03

Passt, sitzt und hat Spiel, sagt man wenn es passt. Was einem irreführt ist, dass er trotz relativ großem Abstand auslöst und man glaubt es passt so. Nachdem ich noch so einen Abstandhalter montiert hatte fuhr ich eine Runde und hatte das Navi mit um die Geschwindigkeit zu prüfen und das Erfolgserlebnis war echt toll. Der Tacho zeigte bei ca. 40 km um zwei zuviel an und wenn ich 70 fuhr waren es ein bisschen mehr, so um ca. 5% Abweichung zuviel gegenüber dem Navi und das geht voll in Ordnung.
Was habe ich gelernt? Die Bedienungsanleitung war sehe genau, denn den dritten Abstandhalter konnte ich gerade noch montieren, da der Abstand so knapp war, dürfte aber dieser Millimeter der Ausschlaggebende gewesen sein.

Danke fürs Lesen und liebe Grüße
Albert

Walter Widder

Ösinator

  • »Walter« ist männlich

Beiträge: 3 404

Registrierungsdatum: 4. September 2010

Mopped: Kawasaki Versys 650 Bj.2015

  • Private Nachricht senden

17

Sonntag, 15. Juli 2018, 16:46

Na dann noch viel Spaß und allzeit Gute Fahrt mit Deiner Kleinen!

Lg Walter
Today
is the first day
for the rest
of your
life

mago Wassermann

Schrauber

  • »mago« ist männlich

Beiträge: 1 278

Registrierungsdatum: 31. März 2010

Beruf: Installation und Justierung kybernetischer Wesen am Kopf Bedürftiger!

Mopped: KLE 500 Bj. 94, Türkis, zur Zeit im KLEinen roten...

Mopped: KLE 650 A Bj. 2008

  • Private Nachricht senden

18

Sonntag, 15. Juli 2018, 18:52

Kannst du vielleicht einmal ein Bild deiner Bastelei einstellen?
Dann kann man alles viel besser nachvollziehen.
Gruß Mago
um die 50, verrückt wie 30, KLE 500 Bj 94

Berti Jungfrau

Albert

  • »Berti« ist männlich
  • »Berti« ist der Autor dieses Themas

Beiträge: 108

Registrierungsdatum: 9. Juni 2014

Vorname: Albert

Mopped: KLE 500 Bj. 1996

  • Private Nachricht senden

19

Dienstag, 17. Juli 2018, 18:12

Groß war die Bastelei eigentlich nicht. Das Kabel musste verlängert werden, einfach ein passendes Kabel einlöten. Im Laden bekam ich zusätzliche Abstandhalter und der Gummiring konnte gerade noch angebracht werden, besorge mir einen passenden Kabelbinder da ich glaube, dass er länger halten wird als der extrem gespannte Gummi.

Liebe Grüße
Albert
»Berti« hat folgende Dateien angehängt:
  • DSCF4122.JPG (53,03 kB - 2 mal heruntergeladen - zuletzt: 18. Juli 2018, 10:14)
  • DSCF4124.JPG (64,99 kB - 1 mal heruntergeladen - zuletzt: 18. Juli 2018, 10:14)
  • DSCF4126.JPG (69,24 kB - 1 mal heruntergeladen - zuletzt: 18. Juli 2018, 10:14)
  • DSCF4127.JPG (81,98 kB - 1 mal heruntergeladen - zuletzt: 18. Juli 2018, 10:14)
  • DSCF4128.JPG (86,9 kB - 1 mal heruntergeladen - zuletzt: 18. Juli 2018, 10:14)

Ähnliche Themen