Du bist nicht angemeldet.

Treffen 2018 :
Twin-Treffen: 31.08 - 02.09.2018 Forentreffen 2018 im Westerwald !!!

Die kommenden Stammtisch-Termine :
KawasakiS NRW 11. August 2018: 170. Stammtisch in "Kürten" !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Twin500 - Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

DerNeuling

Radfahrer

  • »DerNeuling« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 11. Juni 2018

Mopped: GPZ 500 S

  • Private Nachricht senden

1

Montag, 11. Juni 2018, 11:41

Kühlwasser läuft aus dem Zylinderkopf aus

Guten Morgen,
Und zwar habe ich ein Problem mit dem Kühlkreislauf, es läuft als Kühlwasser aus und verdampft dann auf dem Motor. An dem Zylinder Kopf, zwischen den Kühlrippen ist ein Loch wo das Wasser rausläuft. (Kennen wahrscheinlich viele, dennoch dafür ein Bild: SywtFeQ.png ) Ich habe mich bei mehreren Seiten umgeschaut und finde nichts zu diesem Loch... es kommt ja serie aber dann muss es ja eine Funktion haben :confused:
Ich Fülle Kühlwasser auf und nach 20km ist er Trocken...
Ansonsten macht sie keine Probleme...

Meine erste Frage dazu wäre ist das ein überlauf ? bzw was für eine Funktion hat dieses Loch
Zweite Frage: Was ist die Ursache dafür, dass mein Kühlwasser dort rausläuft und wie kann man es verhindern ?

LG
DerNeuling

KLEiner Stier

Wohnt hier

  • »KLEiner« ist männlich

Beiträge: 4 445

Registrierungsdatum: 10. April 2010

Vorname: Frank

Mopped: KTM 300 EXC / KLE 500 Enduro / Bandit 1250

Mopped: Alle die ich zu fassen bekomme

  • Private Nachricht senden

2

Montag, 11. Juni 2018, 11:51

Moin,
erstmal :MG_124: hier bei uns im Forum

Das Loch ist eine Ablaufbohrung für den Zündkerzenschacht....
Das wasser was da rausläuft kommt wahrscheinlich aus undichten Wasserröhchen,die sich jeweils in den Zündkerzenschächten befinden....mal Tank abnehmen und schauen wo das Wasser genau herkommt ;wink;

lg Frank
:D KLE500 - für alle, die gerne im Dreck spielen, aber für Trial zu ungeschickt und für Motocross zu feige sind :D
TWIN500 Stützpunkt

DerNeuling

Radfahrer

  • »DerNeuling« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 11. Juni 2018

Mopped: GPZ 500 S

  • Private Nachricht senden

3

Montag, 11. Juni 2018, 11:55

:blink:
Ich schau sofort nach, danke schonmal ;smile;

jonnnytirol Waage

Mofafahrer

  • »jonnnytirol« ist männlich

Beiträge: 55

Registrierungsdatum: 13. Dezember 2016

Vorname: Johann

Beruf: Rentner

Mopped: 2xkle beta rev3 beta tr34

Mopped: kle500

  • Private Nachricht senden

4

Montag, 11. Juni 2018, 12:04

Wasser austritt

Hallo grüsse aus tirol die zwei metallanschlüsse sind mittels o-ring eingedichtet neue ringe rein und einfetten der ringe nicht vergessen
Grüsse Jonny ;pclachen;

IndiaRomeo Löwe

ihr könnt auch Maddin zu mir sagen.

  • »IndiaRomeo« ist männlich

Beiträge: 2 266

Registrierungsdatum: 25. Mai 2008

Beruf: Freizeitorientierter Verteidigungsfachangestellter

Mopped: KLE500, Bj 99

Mopped: Suzuki GS850G; Bj 83

  • Private Nachricht senden

5

Montag, 11. Juni 2018, 13:25

Genau.
Ich tippe auch auf die Metallröhrchen.
Entweder oben die Schläuche nicht korrekt drauf
Aber wahrscheinlicher wird sein, dass die Röhrchen nicht richtig sitzen.
Gleich neue Dichtringe mit einsetzen.
Raus und rein geht es ziemlich schwer muss aber so!
Dennoch Vorsichtig und richtig aufsetzen. Ansonsten nochmal.
Erkennt man dann, wenn kein Wasser mehr Austritt. :thumbsup:

Das Loch ist eigentlich Ablauf für Regenwasser nicht für Kühlwasser. :D
:watoo: Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :watoo:
Johann Wolfgang von Goethe (1749-1832)

TWIN Stützpunkt@51°35'N 13°15'E
Limited Service available
Phone on request via PN

DerNeuling

Radfahrer

  • »DerNeuling« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 11. Juni 2018

Mopped: GPZ 500 S

  • Private Nachricht senden

6

Montag, 11. Juni 2018, 21:14

Wie von euch beschrieben, lag es an der Dichtung von dem Metalröhrchen, der in den Zylinderkopf reingeht und von da aus geht das Kühlwasser in den Regenwasser ablauf :patsch:
Alle teile sind bestellt und kommen bald an :D

Vielen Dank an alle !
LG
DerNeuling

IndiaRomeo Löwe

ihr könnt auch Maddin zu mir sagen.

  • »IndiaRomeo« ist männlich

Beiträge: 2 266

Registrierungsdatum: 25. Mai 2008

Beruf: Freizeitorientierter Verteidigungsfachangestellter

Mopped: KLE500, Bj 99

Mopped: Suzuki GS850G; Bj 83

  • Private Nachricht senden

7

Montag, 11. Juni 2018, 22:13

Vaseline, reifenflutschgel oder etwas Spüli sollten beim Einsetzen helfen. :D
:watoo: Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :watoo:
Johann Wolfgang von Goethe (1749-1832)

TWIN Stützpunkt@51°35'N 13°15'E
Limited Service available
Phone on request via PN

ometa

Moppedfahrer

  • »ometa« ist männlich

Beiträge: 110

Registrierungsdatum: 4. November 2017

Mopped: GPZ "A" ('89) - KLE "A" ('91)

  • Private Nachricht senden

8

Montag, 11. Juni 2018, 23:03

Um sie mit neuen Dichtungen einzutreiben nutze ich ein Stück weiche Fichten-Holzlatte, lege diese auf und klopfe sie mit dem Faustballen.
Mein Herz schlägt links.
NachDenkSeiten

DerNeuling

Radfahrer

  • »DerNeuling« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 11. Juni 2018

Mopped: GPZ 500 S

  • Private Nachricht senden

9

Samstag, 16. Juni 2018, 13:51

Vielen Dank !

Habe den Dichtungsring gewechelt und jetzt läuft da nichts mehr aus !!! :thumbsup:
Vielen Dank an alle die mir geholfen haben ! :thumbup: