Du bist nicht angemeldet.

Treffen 2018 :
Twin-Treffen: TWIN-Treffen 2018!!! Fronleichnam: VOGESEN!!! / Oer-Erkenschwick!!! |

Die kommenden Stammtisch-Termine :
KawasakiS NRW 12. Mai 2018: 167. Stammtisch in Krefeld-City !!!

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Twin500 - Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Bolide Schütze

Biker

  • »Bolide« ist männlich
  • »Bolide« ist der Autor dieses Themas

Beiträge: 243

Registrierungsdatum: 17. März 2014

Beruf: Kfz-Mechaniker

Mopped: Kle 500

Mopped: KLE 500

  • Private Nachricht senden

1

Sonntag, 13. Mai 2018, 23:02

Ladeprobleme behoben

:D :watoo: Hallo Freunde

ich hatte ja Probleme mit der Ladung meiner Batterie und die KLEine ging nach 20 KM Fahrt nicht mehr zu starten. Das Neue Polrad hat leider kein Jahr gehalten. Also Garantie ...es war auch erstaunlich dass der Hersteller sogar bereit war mir eine Lichtmaschine und das Polrad kostenlos zu ersetzen. Wie man in den Bildern sieht ist die Lima auch beschädigt.
Ein ganz großes Dankeschön an Wolfgang (Easy) Tigerparts...er hat sich mächtig dahintergesetzt, dass alles so schnell und reibungslos abgelaufen ist.
Sonntag ans Werk alles schnell wechseln und dann ne Runde fahren. Soweit der Plan. Es kommt meinstens anders..den Deckel abgebaut und einen Haufen Segmente vom Magnet überall. alles auseinander gebaut was jetzt nicht so schwierig ist. Wer Frageb hat nur zu :D.
Die Säuberung hat fast 4 Stunden in Anspruch genommen aber auch mit Ölwechsel.
Alles wieder zusammen und die Vorfreude war groß endlich am Nachmittag eine Runde drehen zu können.
Motor gestartet und das Multimeter auf Wechselstrom und ...7 V aus allen 3 Phasen.
Nachdem ich mir das nicht erklären könnte rief ich Frank an welcher aber auch keine Lösung hatte aber da alles neu war musste es die Lima sein. Und genau das war es ...das Neuteil war wirklich defekt.
Im Vorfeld habe ich von Maik aus denn Forum einen anderen Stator gekauft und diesen auch behalten.
Eingebaut ...und Ladespannung Lima über 60 V Wechselstrom...Ladung 13,8V
Der Sonntag war vorbei, alles insgesamt 3x aus und zusammen gebaut und der fade Beigeschmack bleibt dass der Rotor hoffentlich jetzt hält.
Auf den Bildern sieht man auch dass das Gehäuse sogar von den Magneten beschädigt worden ist.

Wenn wer eine genau Beschreibung braucht wie die Lima etc..zu wechseln oder messen ist, kann ich nochmal einen gesonderten Beitrag erstellen oder PN


Ich kann aber wieder normal fahren und hoffe das bleibt auch so :thumbsup:


Grüße aus Radebeul sagt Bolide
»Bolide« hat folgende Dateien angehängt:
;pclachen; Jeden Abend sag ich mir 6 Stunden Schlaf reichen...und jeden Morgen könnt ich mir früh dafür eine reinhauen :gutenmorgen:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bolide« (13. Mai 2018, 23:13)


Bolide Schütze

Biker

  • »Bolide« ist männlich
  • »Bolide« ist der Autor dieses Themas

Beiträge: 243

Registrierungsdatum: 17. März 2014

Beruf: Kfz-Mechaniker

Mopped: Kle 500

Mopped: KLE 500

  • Private Nachricht senden

2

Sonntag, 13. Mai 2018, 23:06

Magnetstaub entfernen

Noch ein Tip wer auch Magnetstaub entfernen muss..Hitze zerstört den Magnetismus und wer einen Heißluftföhn hat ...immer das Metall erhitzen. Aufpassen dass man nix verbrennt ...dann mit einem Magneten über den Staub fahren und alles ansammeln. Funktioniert zwar mühsam aber es geht.
»Bolide« hat folgende Dateien angehängt:
;pclachen; Jeden Abend sag ich mir 6 Stunden Schlaf reichen...und jeden Morgen könnt ich mir früh dafür eine reinhauen :gutenmorgen:

Bolide Schütze

Biker

  • »Bolide« ist männlich
  • »Bolide« ist der Autor dieses Themas

Beiträge: 243

Registrierungsdatum: 17. März 2014

Beruf: Kfz-Mechaniker

Mopped: Kle 500

Mopped: KLE 500

  • Private Nachricht senden

3

Sonntag, 13. Mai 2018, 23:08

Gehäuse angeschliffen
»Bolide« hat folgende Dateien angehängt:
;pclachen; Jeden Abend sag ich mir 6 Stunden Schlaf reichen...und jeden Morgen könnt ich mir früh dafür eine reinhauen :gutenmorgen:

ometa

Mofafahrer

  • »ometa« ist männlich

Beiträge: 77

Registrierungsdatum: 4. November 2017

Mopped: GPZ "A" ('89) - KLE "A" ('91)

  • Private Nachricht senden

4

Montag, 14. Mai 2018, 01:40

Das Magnetmaterial mag sich zerlegen, denn es ist in seiner metallischen Eigenschaft sehr porös. Es ist nicht geeignet solche Schabungen am Material zu verursachen, ohne dabei zu brechen.
Ein weitaus stabileres Metall muss Ursache für die sichtbaren Schürfungen sein. Eine herausragende Schraube zum Beispiel.

Um Magnetbrösel zu entfernen, benutzt man am besten einen weiteren Magneten. Diesen umwickelt man mit Küchenpapier, oder einem Tuch.
So kann man das Tuch, oder das Papier entfernen/erneuern und den Vorgang wiederholen.

Eine Entmagnetisierung durch Wärme mag funktionieren - habe ich aber noch nicht praktiziert.
Mein Herz schlägt links.
NachDenkSeiten

IndiaRomeo Löwe

ihr könnt auch Maddin zu mir sagen.

  • »IndiaRomeo« ist männlich

Beiträge: 2 262

Registrierungsdatum: 25. Mai 2008

Beruf: Freizeitorientierter Verteidigungsfachangestellter

Mopped: KLE500, Bj 99

Mopped: Suzuki GS850G; Bj 83

  • Private Nachricht senden

5

Montag, 14. Mai 2018, 05:17

Stephan, nun ist die kleine wieder von innen rein.
Hoffe der fade Beigeschmack verblasst wieder beim fahren. :hb:

Danke für die Beschreibung und ich hoffe nicht darauf zurück kommen zu müssen . :D
:watoo: Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :watoo:
Johann Wolfgang von Goethe (1749-1832)

TWIN Stützpunkt@51°35'N 13°15'E
Limited Service available
Phone on request via PN

Bolide Schütze

Biker

  • »Bolide« ist männlich
  • »Bolide« ist der Autor dieses Themas

Beiträge: 243

Registrierungsdatum: 17. März 2014

Beruf: Kfz-Mechaniker

Mopped: Kle 500

Mopped: KLE 500

  • Private Nachricht senden

6

Montag, 14. Mai 2018, 08:42

Das Magnetmaterial mag sich zerlegen, denn es ist in seiner metallischen Eigenschaft sehr porös. Es ist nicht geeignet solche Schabungen am Material zu verursachen, ohne dabei zu brechen.
Ein weitaus stabileres Metall muss Ursache für die sichtbaren Schürfungen sein. Eine herausragende Schraube zum Beispiel.

Um Magnetbrösel zu entfernen, benutzt man am besten einen weiteren Magneten. Diesen umwickelt man mit Küchenpapier, oder einem Tuch.
So kann man das Tuch, oder das Papier entfernen/erneuern und den Vorgang wiederholen.

Eine Entmagnetisierung durch Wärme mag funktionieren - habe ich aber noch nicht praktiziert.
Grüße ...die Abschürfungen kommen aber vom Magneten ...und zwar wenn der Ring nach außen wandert weil er locker war.
Zerbrochen ist er erst nach einer gewissen Zeit
;pclachen; Jeden Abend sag ich mir 6 Stunden Schlaf reichen...und jeden Morgen könnt ich mir früh dafür eine reinhauen :gutenmorgen:

bike_racer Widder

Serpentinentester

  • »bike_racer« ist männlich

Beiträge: 88

Registrierungsdatum: 31. Januar 2015

Vorname: Tobias

Beruf: Mechatroniker

Mopped: KLE500 Bj. 06

  • Private Nachricht senden

7

Montag, 14. Mai 2018, 15:25

Hast du die Kreuzschlitzschrauben von den Kabelbefestigungen im LIMA-Deckel ohne weiteres aufgebracht?
Ich wollte eigentlich den Deckel pulvern lassen, aber die Schrauben hab ich nicht raus bekommen.

Tobi

Bolide Schütze

Biker

  • »Bolide« ist männlich
  • »Bolide« ist der Autor dieses Themas

Beiträge: 243

Registrierungsdatum: 17. März 2014

Beruf: Kfz-Mechaniker

Mopped: Kle 500

Mopped: KLE 500

  • Private Nachricht senden

8

Montag, 14. Mai 2018, 16:32

:nummer1_1: ja Tobi mit dem richtigen Werkzeug kein Problem.
Ich habe ne Nuss mit Kreuz ❌ genommen und Ratsche.
;pclachen; Jeden Abend sag ich mir 6 Stunden Schlaf reichen...und jeden Morgen könnt ich mir früh dafür eine reinhauen :gutenmorgen:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bolide« (14. Mai 2018, 21:37)


bike_racer Widder

Serpentinentester

  • »bike_racer« ist männlich

Beiträge: 88

Registrierungsdatum: 31. Januar 2015

Vorname: Tobias

Beruf: Mechatroniker

Mopped: KLE500 Bj. 06

  • Private Nachricht senden

9

Montag, 14. Mai 2018, 19:46

ich hab alles ausprobiert was ich da hatte und irgendwann kapituliert und den Lima-Deckel mit der Sprühdose lackiert :crying:

Bolide Schütze

Biker

  • »Bolide« ist männlich
  • »Bolide« ist der Autor dieses Themas

Beiträge: 243

Registrierungsdatum: 17. März 2014

Beruf: Kfz-Mechaniker

Mopped: Kle 500

Mopped: KLE 500

  • Private Nachricht senden

10

Montag, 14. Mai 2018, 21:38

So problematisch war es bei mir überhaupt nicht, du hättest auch vorsichtig mit dem Hammer klopfen können. Die Schrauben bekommt man immer lose. ;undwech;
;pclachen; Jeden Abend sag ich mir 6 Stunden Schlaf reichen...und jeden Morgen könnt ich mir früh dafür eine reinhauen :gutenmorgen:

Tuborg Schütze

Was Du fragen.... Ich nix wissen...

  • »Tuborg« ist männlich

Beiträge: 1 689

Registrierungsdatum: 2. Oktober 2013

Vorname: Frank

Beruf: Bob

Mopped: KLE Farbe: egal, Hauptsache schwarz

Mopped: KLE' en in Teilen, Transalp RD10

  • Private Nachricht senden

11

Dienstag, 15. Mai 2018, 16:15

Ähm Stephan,
in dem Bericht steht nichts davon das du die Ölwanne runter hattest.
Als ich den Schaden hatte habe ich viel Material in der Ölwanne und in Sieb gefunden.
Falls noch nicht geschehen rate ich dringend das nachzuholen.

Gruß
Frank

Bolide Schütze

Biker

  • »Bolide« ist männlich
  • »Bolide« ist der Autor dieses Themas

Beiträge: 243

Registrierungsdatum: 17. März 2014

Beruf: Kfz-Mechaniker

Mopped: Kle 500

Mopped: KLE 500

  • Private Nachricht senden

12

Dienstag, 15. Mai 2018, 22:38

Hallo Frank das ist richtig ...werde ich auch noch machen.
Aber im Ök war keinerlei Verunreinigung zu finden.
Aber sicher ist sicher :whistling:
;pclachen; Jeden Abend sag ich mir 6 Stunden Schlaf reichen...und jeden Morgen könnt ich mir früh dafür eine reinhauen :gutenmorgen: