Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Twin500 - Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich
  • »Mac« ist der Autor dieses Themas

Beiträge: 3 492

Registrierungsdatum: 1. November 2003

Vorname: Markus

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX 1200 "N"

  • Private Nachricht senden

1

Montag, 7. Mai 2018, 13:56

Einige Smilies verursachen einen Fehler.

Hallo ;wink;

ich wundere mich den halben Morgen, warum ich kaum Beiträge abschicken kann. Einige unserer eingesetzten Smilies verursachen scheinbar Probleme. :whistling:

Da ich das Phänomen übergreifend auf allen Foren habe, sowie auch andere Probleme mit dem von mir genutzten CMS, vermute ich einen Konfigurationsfehler am Server. Den Serveradmin habe ich bereits informiert. ;wink;
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS Bikertreff & IG Zephyr & Twin500 - Forum & Kawasakitreffen

Mac Wassermann

TecAdmin - Präsi KawasakiS NRW - Biker

  • »Mac« ist männlich
  • »Mac« ist der Autor dieses Themas

Beiträge: 3 492

Registrierungsdatum: 1. November 2003

Vorname: Markus

Beruf: Pensionär Fw-Ra / IT´ler

Mopped: Zephyr 1100

Mopped: ZRX 1200 "N"

  • Private Nachricht senden

2

Montag, 7. Mai 2018, 14:30

So, Problem gelöst... ;wink;

Der Serverhoster hat heute Morgen ein Sicherheitsplugin für Wordpress-Installationen eingespielt, was einen Bug hatte und dabei wurden IP-Adressen gesperrt, unteranderem auch meine. :whistling: Aber wohl noch einige mehr, wie ich eben erfahren habe. :miffy_1:

Inzwischen läuft es aber wieder alles rund... :thumbup:
<- - - - - Signatur von Mac - - - - ->

KawasakiS NRW -> :l_moto_1: -> Stammtisch - Ausfahrten - Treffen - Klönen <-
:watoo:

Kawaseiten, bei denen ich administrativ / technisch involviert bin:

-> KawasakiS Bikertreff & IG Zephyr & Twin500 - Forum & Kawasakitreffen

Ähnliche Themen