Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Twin500 - Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

felerfrei

Radfahrer

  • »felerfrei« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 6. Mai 2018

Mopped: KLE 500

  • Private Nachricht senden

1

Sonntag, 6. Mai 2018, 23:57

Vergaserprobleme oder warum läuft das Teil nicht ?

Moin, hoffe mal auf Hilfe.

Also nach 30 Jahren habe ich mir eine KLE 500 zugelegt. Früher war ich stolzer MTX 80 Fahrer :hb:
Inseriert war das Teil in der Kleinanzeigenbucht für super schmales Geld mit dem Vermerk zum ausschlachten oder zum widererwecken.
Das Geld war so schmal für den ausergewöhnlich guten Zustand, daß ich ohne zögern die geforderten 400 € auf den Tisch des Verkäufers gelegt habe. Der Ausppuff war demontiert, TAnk ab, Seitenteile ab, Sitzbank ab aber alle Teile vorhanden.
Die KLE ist aus 93 und hat 33tsd. gelaufen neue Reifen und Kettensatz mit Vergaserwärmung am Originalvergaser der nicht verbaut war sondern dieser lag in einer Kiste mit einem weiteren gebrauchten Vergaser. Eine weiterer Vergaser ist verbaut, ohne die Vorwärmung.
Dieser Vergaser war angeblich bei Kawasaki und hat dort neue Düsen erhalten und wurde dort für 150 Euronen in Stand gesetzt.
Ich habe dann die demontierten Teile wieder an die KLE gebastelt. Tank befüllt, Batterie geladen, E Starter gedrückt...Bremsenreinger eingespritzt und BANG lief das Teil. Eine Runde bei lauer Nacht mit der Prinzessin hinten druff als Sozia....und ich fühlte mich wieder wie 16...hihi. Doof nur, dass das Teil ab ca. 4000 tsd. Touren nicht höher drehen, will und mit Fehlzüdugen abstirbt. Ich habe dann am nächsten Tag festgestellt, daß der 2 te Krümmer gar nicht heiß wird. Also Sitz runter -Tank runter Kerze raus- kein Funke-Zünkabel gekürzt- Kerze kein Funke - neue Kerze- FUNKE- Alles wieder ein und angebaut--LÄUFT ! :thumbsup: deutlich Besser - aber trotzdem immer noch nicht rund und stirbt trotzdem bei ca. 4000 Umdrehungen :blink: :confused: . Liegt es daran, daß die KLE keinen Luftfilter im Luftfilterkasten hat ? :whistling: Brauche ich diese Art Gitter für einen neuen Schaumstoffluftfiltereinsatz ? oder ist da mit der Vergasereinstellung noch immer etwas nicht OK ? Synchronisiert sind die Teile auch noch nicht ..ist das so auschlaggebend ? Ich habe in der zwischenzeit mal die beiden anderen Vergaser gereinigt und eben auch den Originalen Vergaser mit Zuzheizung zerlegt. Was für ein Schmonz in den Teilen ...unglaublich total versifft und verklebt.
Beim Reinigen sind mir zwei winzige Dichtungen entgegengefallen, von denen ich nicht weiß wo die hingehören. :confused: Kann mir das mal jemand sagen wo die hingehören ? Gibts ne Zeichnung ? NAja...ich hoffe mal auf Antwort und werde Euch weiter berichten. Beste Grüße Fehlerfrei

Maik Schütze

Biker

  • »Maik« ist männlich

Beiträge: 558

Registrierungsdatum: 11. März 2016

Mopped: Kle 500 1992 Lila

  • Private Nachricht senden

2

Montag, 7. Mai 2018, 06:13

Moin

Ja die Synchronisation macht schon was aus!

Dann HALLO DU KANNST DAS TEIL DOCH NUCHT OHNE LUFTFILTER ANHAUEN :smackbottom: .


Da ziehst dir doch den ganzen Dreck mit rein :avatar70195:.


Ja was sonnst noch :confused: ach ja :patsch: hat der Luftfilterkasten schon paar Löcher?
Im Osten geht die Sonne auf.........


Chronisch überarbeitet und Unterbezahlt aber dennoch glücklich.


Mit der Kle unterwegs in Vorpommern-Greifswald und wo es mich noch hin verschlägt :) Instagram: maiklowenberg

Und als Box: 301 Moved Permanently

Heiner Stier

Oberschwabenschreck

  • »Heiner« ist männlich

Beiträge: 223

Registrierungsdatum: 23. September 2015

Vorname: Heiner

Beruf: häusliche Altenpflege

Mopped: CB 500 Bj. 97

Mopped: Suzuki GS 500e Bj. 94, Sfera 125, ybr 125

  • Private Nachricht senden

3

Montag, 7. Mai 2018, 06:23

Hi felerfrei!

Hut ab vor Deiner Entscheidung! Kommen wir gleich zur Sache: Du wirst am Ende jedes Anbauteil mal in der Hand gehabt haben - aber keine Sorge, das bleibt überschaubar...

1.) Kontrollier das Ventilspiel. Ist bei der KLE kein großer Aufwand, bei der Gelegenheit kannst Du gleich die Kühlflüssigkeit wechseln und die Schläuche kontrollieren.

2.) Vergaser: ohne Vergaserheizung ist Mist! Hatte ich auch und fahre inzwischen ein anderes Mopped... Die KLE ist ohne Vergaserheizung bei drastischen Wetterumschwüngen (Sommergewitter) total unberechenbar und stirbt Dir innert Sekunden auf der Überholspur ab. :maul: Auch bestimmte Wetterlagen im Winterhalbjahr sind diffizil, da ist der Effekt aber nicht so drastisch und daher nicht so gefährlich. :krank:

Also: nimm die "anderen" Vergaser auseinander, lass sie dabei aber zusammen montiert, Du brauchst sie nicht zu trennen.
- Die aktuellen Düsenwerte weiß ich nicht mehr - findest Du hier unter "Suche". Nimm NEUE Düsen.
- Nimm NEUE Ansaugstutzen. Prüfe vorher, ob Deine Version gedrosselt ist, um die richtigen Teile zu kaufen.
- Kontrolliere die Federspannung der Schieberfedern, nimm im Zweifel NEUE.
- Prüfe die Membranen: ohne Risse und gaaanz weich.
- Prüfe die Schiebernadeln: gleiche Einstellung, gerade, keine Verschleißspuren? Im Zweifel: NEUE.
- Prüfe die Schwimmer: schließen sie korrekt und bei gleicher Höhe? Als Richtschnur dient die Montagefuge des Schwimmergehäuses.
- Mach den Vergaserabgleich: "Suche" unter Schlauchwaage oder kauf die entsprechende Uhren (gibts ab 50 €, meine sind aus England, da wars billiger...)

3. Kauf NEUE Zündkerzen und NEUE Zündkabel und NEUE Stecker. Du hast soviel Geld beim Kauf gespart, da sollten die paar Euro noch irgendwo aufzutreiben sein...

4. Prüfe den Rotor (Polrad): suche unter "Suche". Nicht zuverlässig das Teil.

5. Schau nach, welchen Steuerkettenspanner Du hast. Falls es der "alte" ist: Nicht zuverlässig das Teil. (Alt: 10er Sechskant, neu: 12er Sechskant)

6. Wenn das Ding länger gestanden hat: alle elektrischen Schalter mit WD40 fluten und ordentlich schalten, schalten, schalten.

7. Wenn das Ding länger gestanden hat: Ölwechsel! 10W40 von Addinol teilsynthetisch lief bei mir wunderbar.

8. Wenn das Ding länger gestanden hat: Benzinwechsel! Schwenk den Tank aus, mach alles sauber (Rost?), bau ein neues Benzinfilter ein und überprüfe den Benzinhahn (kann man demontieren). Es gibt preiswerte Reparatursets, falls nötig.

Alles nicht teuer, zwei bis drei Urlaubstage wären sinnvoll. Einer für die Demontage, einer wenn alle benötigten Teile geliefert wurde, einer zum Probefahren.

Das Ganze wird zu 4/5 viel Spaß machen und sich echt lohnen. Zu 1/5 wirst Du Dich mit verrosteten Bolzen oder ähnlichem abmühen. Ratschenset und Drehmomentschlüssel vorhanden? Passender Zündkerzenschlüssel? Man kann einen Rohrschlüssel außen anschleifen, damit er passt. Druckluftspray für die Zündkerzen VOR der Demontage (da sitzt jede Menge Dreck)? Na dann los. Viel Spaß. :hb:

Achso ja und falls die Karre dann noch nicht hochdrehen will: "Suche" Rimfire. Es gibt da Probleme mit der ausreichenden Luftversorgung. Abhilfe ist billig und wirkt Wunder.

Auf Dauer schau Dich mal nach einem brauchbaren Auspuff um, der Originale ist nicht der Renner. Hier im Forum gibts auch eine Krümmer-Eigenkonstruktion. Hab ich nie gehabt, soll aber sehr gut sein... Hau rein, der Sommer ist kurz. Btw. woher kommst Du eigentlich?

Viel Erfolg und Tschüßle
Heiner
„Wir haben so viel Ungeklärtes auf dieser Welt; damit das so bleibt, haben wir die Wissenschaft.“
Otto Waalkes
--------------------------------------------------------------- :rolleyes:

IndiaRomeo Löwe

ihr könnt auch Maddin zu mir sagen.

  • »IndiaRomeo« ist männlich

Beiträge: 2 294

Registrierungsdatum: 25. Mai 2008

Beruf: Freizeitorientierter Verteidigungsfachangestellter

Mopped: KLE500, Bj 99

Mopped: Suzuki GS850G; Bj 83

  • Private Nachricht senden

4

Montag, 7. Mai 2018, 06:48

Heiner, Respekt.
Sehr schöne Zusammenfassung. Könnte eigentlich ins Tutorial des Forums. :thumbsup:

UND das alles ohne Vorstellung vom themenersteller. :whistling:
:watoo: Das Außerordentliche geschieht nicht auf glattem, gewöhnlichem Wege. :watoo:
Johann Wolfgang von Goethe (1749-1832)

TWIN Stützpunkt@51°35'N 13°15'E
Limited Service available
Phone on request via PN

Heiner Stier

Oberschwabenschreck

  • »Heiner« ist männlich

Beiträge: 223

Registrierungsdatum: 23. September 2015

Vorname: Heiner

Beruf: häusliche Altenpflege

Mopped: CB 500 Bj. 97

Mopped: Suzuki GS 500e Bj. 94, Sfera 125, ybr 125

  • Private Nachricht senden

5

Montag, 7. Mai 2018, 12:43

...ich find die Vorstellung, dass er so eine zerlegte Maschine kauft und mal ganz unverkrampft drauflosfährt, schon bemerkenswert. Wir werden alles weitere sicher noch erfahren :D ...

Ich kam ja auch gleich mal mit nem ganzen Fragenkatalog hier an - und bin geholfen worden. Nur den Standort wüsste ich gerne mal. :whistling:
„Wir haben so viel Ungeklärtes auf dieser Welt; damit das so bleibt, haben wir die Wissenschaft.“
Otto Waalkes
--------------------------------------------------------------- :rolleyes:

Walter Widder

Ösinator

  • »Walter« ist männlich

Beiträge: 3 434

Registrierungsdatum: 4. September 2010

Mopped: Kawasaki Versys 650 Bj.2015

  • Private Nachricht senden

6

Montag, 7. Mai 2018, 14:40

@Heiner

Richtig gut!!!! :thumbup:


Lg Walter
Today
is the first day
for the rest
of your
life

Kleelvis Skorpion

DraussenSchrauber

  • »Kleelvis« ist männlich

Beiträge: 302

Registrierungsdatum: 5. April 2007

Mopped: KLE 500

  • Private Nachricht senden

7

Montag, 7. Mai 2018, 20:19

Zuerst das einfache.

Mach den Luftfilter rein.
Ohne läuft die nicht richtig.
Habs selbst probiert.
Bikes haben Pedale.

bike_racer Widder

Serpentinentester

  • »bike_racer« ist männlich

Beiträge: 88

Registrierungsdatum: 31. Januar 2015

Vorname: Tobias

Beruf: Mechatroniker

Mopped: KLE500 Bj. 06

  • Private Nachricht senden

8

Mittwoch, 9. Mai 2018, 16:24

Gebt dem Heiner unbedingt wieder eine KLE :hb:

Heiner Stier

Oberschwabenschreck

  • »Heiner« ist männlich

Beiträge: 223

Registrierungsdatum: 23. September 2015

Vorname: Heiner

Beruf: häusliche Altenpflege

Mopped: CB 500 Bj. 97

Mopped: Suzuki GS 500e Bj. 94, Sfera 125, ybr 125

  • Private Nachricht senden

9

Mittwoch, 9. Mai 2018, 16:42

...gern, wenn die ganze Arbeit VORHER erledigt wurde...
„Wir haben so viel Ungeklärtes auf dieser Welt; damit das so bleibt, haben wir die Wissenschaft.“
Otto Waalkes
--------------------------------------------------------------- :rolleyes:

Maik Schütze

Biker

  • »Maik« ist männlich

Beiträge: 558

Registrierungsdatum: 11. März 2016

Mopped: Kle 500 1992 Lila

  • Private Nachricht senden

10

Mittwoch, 9. Mai 2018, 16:45

In Berlin ist momentan eine für 800 zu vergeben
Im Osten geht die Sonne auf.........


Chronisch überarbeitet und Unterbezahlt aber dennoch glücklich.


Mit der Kle unterwegs in Vorpommern-Greifswald und wo es mich noch hin verschlägt :) Instagram: maiklowenberg

Und als Box: 301 Moved Permanently

felerfrei

Radfahrer

  • »felerfrei« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 6. Mai 2018

Mopped: KLE 500

  • Private Nachricht senden

11

Dienstag, 22. Mai 2018, 21:15

So Problem gelöst. Original Vergaser mit Heizung gereinigt !

Vielen Dank an ALLe besonders an Heiner,

so nun plagt mich ja echt schon das schlechte Gewissen, mich erst jetzt zurück zu melden. ES WAR ECHT VIEL ZU TUN . Sorry.

Also, vielen DAnk an Heiner mit seiner ausführlichen Beschreibung der Vorgehensweise. Da ich ja nun mittlerweile 4 Vergaser hier rumliegen habe ( benötigt jemand noch einen) habe ich mir den Originalvergaser zur Brust genommen.
Eine Schwimmernadel war so fest eingerottet, das diese selbst nicht mehr mit einer Spitzzange auszubauen war. Der Vorbesitzer hatte diese so dermassen schon vergniddelt, dass an ein herauskommen der Nadel schon nicht mehr zu denken war.
Also, alles zerlegt, Alle Düsen, Scheiben Dichtungen raus, Nadel Kolben etc. und alles ordentlich, inkl den ganzen Vergaser inkl. Bohrungen, in Backofenspray für 2 -3 Stunden eingelegt. Dann Q Tipps und Druckluft. Alles wieder zusammengebaut und, TÄTÄ, das Teil läuft wieder wie verrückt. Dann noch n Stück von den Zündkabeln abgeschnitten und die Stecker ordentlich montiert, alle Schläuche ohne Knicke verlegt. Morgen gehts zum Tüv und dann hoffetlich anmelden. Wetter soll ja gut bleiben bei uns im Norden. Also nochmal an Alle ...vielen DAnk aus Lüneburg

MikeTTR600 Fische

http://mike-auf-tour.jimdo.com/- auf Youtube: Mike-auf-Tour

  • »MikeTTR600« ist männlich

Beiträge: 2 842

Registrierungsdatum: 14. November 2011

Mopped: Kawasaki KLE 500 Enduro; Kawasaki KLX 250S, Honda Transalp 700

Mopped: Yamaha XJ 900 Diversion; Honda Varadero 1000 SD02

  • Private Nachricht senden

12

Mittwoch, 23. Mai 2018, 07:48

Schön daß die ganze Sache einem postiven Ende zugeht!

ABER

Warnung

Bei Backofenspray oder ähnlichem Zeugs aufpassen- wenn da Kalilauge enthalten ist, zerstört diese Aluminium. Erkennt man gut, daß das Alu anfängt zu schäumen. Ich glaube beim Versager ist Alu verbaut? Aber scheint ja gut gegangen zu sein- also auch anderen Teilen immer beobachten beim Reinigen!
TWIN500 Stützpunkt Werkstatt Unterstellmöglichkeit Motorradtransport Ersatzteile Übernachtungsmöglichkeit Tel.Nr. auf Anfrage per PN

basler

Biker

  • »basler« ist männlich

Beiträge: 581

Registrierungsdatum: 11. August 2007

Beruf: Systemadministratör

Mopped: KLE 500

Mopped: Honda NX 650

  • Private Nachricht senden

13

Dienstag, 29. Mai 2018, 13:13

Hier noch ein Tipp wenn der Vergaser verkrustet ist: Nagellackentferner (den billigen mit Aceton). Einfach alles Plastik davon fernhalten (Schwimmer ausbauen, Gummidichtung auch). Das loest die Krusten augenblicklich auf.