Du bist nicht angemeldet.

Treffen 2018 :
Twin-Treffen: 31.08 - 02.09.2018 Forentreffen 2018 im Westerwald !!!

Die kommenden Stammtisch-Termine :
KawasakiS NRW 11. August 2018: 170. Stammtisch in "Kürten" !!!

Hallo lieber Besucher, um das »Twin500 - Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.
Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich HIER anmelden.

Badener

unregistriert

1

Mittwoch, 6. Januar 2010, 17:32

Kühler

Hallo !!
Kann mir jemand mitteilen wie ich kontrollieren kann, ob der Kühler bzw.der Ventilator funktioniert. Ich hab die KLE ( Bj 95 / 14500 km )) nach meiner 20 Jährigen Babypause im Herbst erworben und ca. 3500 km gefahren.
Bisher hab ich noch kein einziges mal festgestellt das der Lüfter läuft.
Hat da jemand Erfahrung damit ??

Kleelvis Skorpion

DraussenSchrauber

  • »Kleelvis« ist männlich

Beiträge: 302

Registrierungsdatum: 5. April 2007

Mopped: KLE 500

  • Private Nachricht senden

2

Mittwoch, 6. Januar 2010, 18:04

Der Ventilator arbeitet normal nur im heißen Sommer nach scharfer Fahrt oder nach "Im Stau rumstehen".
Zur Prüfung den Stecker vom Kühler unten links abziehen und die beiden Adern des Kabels kurzschließen. Der Ventilator muss dann laufen.
Wenn der Kühler nicht funktionierte, wärest Du keine 3500 km gefahren.
Bikes haben Pedale.

Badener

unregistriert

3

Donnerstag, 7. Januar 2010, 20:05

Kühler

Besten Dank für die schnelle Antwort !!
Ich werde die Funktionsprüfung am Wochenende durchführen

Grüße aus dem Badner Land

blackpolo

unregistriert

4

Mittwoch, 25. August 2010, 15:50

Es vergeht kein Tag an dem die KLE nichts hat es ist echt zum kotz...... jetzt habe ich die Maschine einigermasen am laufen nachdem ich den Vergaser reinigen lassen habe jetzt hab ich zwar noch ein kleines Unterdruckproblem aber eigentlich konnte man doch schon schön fahren..... Jetzt mußte ich aber gerade feststellen als ich heimgekommen bin nach ca. einer halben Stunde Fahrt ca 24 Grad ausentemperatur das Wasser aus dem Schlauch vom Kühlsystem tropft und zwar aus dem Schlauch der hinten unter der Sitzbank an dem Ausgleichsbehälter sitz.... An was kann das den Liegen ?? ich werd echt langsam fuchsig der Vorbesitzer meinte natürlich das Problem hatte er noch nie und das Kühlwasser wurde auch frisch von Ihm gewechselt. Den Lüfter habe ich schon einige male laufen sehen aber an was kann es denn liegen das die Brühe da rausläuft???? oder ist das normal ??? Ich meine viel ist es nicht als ich angekommen bin waren es ein paar Tropfen als ich die Maschine abgestellt habe... auf dem Behälter kann ich leider auch kein Min oder max mehr erkennen ??? Bitte um Hilfe falls mir jemand evtl eine Rat
hat wäre dies echt klasse das ich vielleicht auch mal sagen kann eine kle ist klasse und nicht so wie ich sie gerade sehe eine fahrende Baustelle .....gruß

basler

Biker

  • »basler« ist männlich

Beiträge: 581

Registrierungsdatum: 11. August 2007

Beruf: Systemadministratör

Mopped: KLE 500

Mopped: Honda NX 650

  • Private Nachricht senden

5

Mittwoch, 25. August 2010, 21:15

Wenns der Überlaufschlauch ist (der ja ins Leere führt) dann hat er wahrscheinlich zuviel Kühlmittel eingefüllt und das läuft jetzt über (Im Reservetank siehtst du eine Maximalmarkierung, wahrscheinlich hat er den proppenvoll gefüllt)

blackpolo

unregistriert

6

Mittwoch, 25. August 2010, 21:39

so hallo habe gerade mal geschaut und der behälter war bis zum verschluss voll also kein wunder ..... hab ihn jetzt mal bis zur markierung geleert jetzt mal eine andere frage die kühlflüßigkeit´im ausgleichbehälter war komplett kalt muß das so sein bzw ist das normal auch nach einer halben stunde fahrt??? dachte das kühlsystem gleicht da den druck aus..... ist da was kaputt oder muß man erst eine weile länger fahren bei heißen temperaturen das da was geschiet ? gruß

basler

Biker

  • »basler« ist männlich

Beiträge: 581

Registrierungsdatum: 11. August 2007

Beruf: Systemadministratör

Mopped: KLE 500

Mopped: Honda NX 650

  • Private Nachricht senden

7

Mittwoch, 25. August 2010, 23:26

Nein, im Reservebehälter bleibts kalt. Der Kühlerdeckel öffnet den Schlauch zum Reservebehälter erst bei steigender Temperatur (steigender Druck). Da sich das Wasser etwas ausdehnen können muss, fliesst der überflüssige Teil in den Reservebehälter und drückte in deinem Fall das Kühlmittel in den Überlauf.
Also wenn es warm werden sollte, dann nur im Schlauch. Das warme Wasser wird im Reservebehälter schnell abgekühlt. (Es ist auch nur eine sehr geringe Menge)
Das Gleiche beim Abkühlen: Da zieht das sich zusammenziehende Kühlwasser wieder etwas aus dem Reservebehälter zurück bis der Kühlerdeckel wieder zugeht.

Da das Wasser im Kühler unter Druck steht, kocht es auch erst bei etwa 120°C - soweit sollte es aber nie kommen. Daher ist es auch extrem gefährlich bei warmem Motor den Kühlerdeckel zu öffnen: Durch den abfallenden Druck beginnt das Kühlwasser sofort zu kochen und verdampft - meistens verbrühst du dir dann den Arm oder schlimmstenfalls sogar das Gesicht.

Kleiner Tipp, gilt auch für Autos: Sollte das Kühlwasser einmal doch zu heiss werden (Temperaturleuchte brennt) dann ist klar: Rechts ranfahren und warten bis es abgekühlt ist. Die meisten Leute stellen jetzt den Motor ab. Schneller geht es wenn du den Motor im Standgas weiterlaufen lässt, denn dadurch läuft auch die Wasserpumpe weiter und der Motor kühlt viel schneller ab.

FryingPan

unregistriert

8

Samstag, 28. August 2010, 15:31

Zitat

Original von basler
Kleiner Tipp, gilt auch für Autos: Sollte das Kühlwasser einmal doch zu heiss werden (Temperaturleuchte brennt) dann ist klar: Rechts ranfahren und warten bis es abgekühlt ist. Die meisten Leute stellen jetzt den Motor ab. Schneller geht es wenn du den Motor im Standgas weiterlaufen lässt, denn dadurch läuft auch die Wasserpumpe weiter und der Motor kühlt viel schneller ab.


Gerade im Auto würde ich weiterfahren mit wenig Gas, Lüftung auf Vollgas und Heizung ebenso. Das nimmt dem Kühlwasser einiges an Wärme. Im Sommer muss man dann eben die Fenster aufmachen.
Oh, und Klimaanlage natürlich ausschalten

jbfyou

Mofafahrer

  • »jbfyou« ist männlich

Beiträge: 71

Registrierungsdatum: 29. Juli 2009

  • Private Nachricht senden

9

Sonntag, 29. August 2010, 09:08

Hallo,

Wenn es trotz richtiger menge im ausgleichsbehaelter weiter tropft aus dem schlauch unter der sitzbank, dann wechsle einfach den kuehlerdeckel. Wahrscheinlich haelt er den druck nicht stand und wenn der motor warm wird laest er direkt warmes wasser zum behaelter zu.
Ich hatte das gleiche problem und alle sagten es sei die ZKD, daraufhin habe ich mich entschlossen erst das billigste teil zu tauschen (deckel ca 20€) statt direkt die dichtung zu erneuern. Und siehe da, problem weg. Bei mir war es allerdings so das bei jeder fahrt, egal wie, immer wasser ausgelaufen ist.