Du bist nicht angemeldet.

Treffen 2018 :
Twin-Treffen: TWIN-Treffen 2018!!! Fronleichnam: VOGESEN!!! / Oer-Erkenschwick!!! |

Die kommenden Stammtisch-Termine :
KawasakiS NRW 12. Mai 2018: 167. Stammtisch womöglich intern !!!

Hallo lieber Besucher, um das »Twin500 - Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.
Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich HIER anmelden.

Grisu38

unregistriert

1

Donnerstag, 17. Juni 2010, 17:19

Benzin im Motoröl

Hallo ich bin neu hier.Habe das Problem das wenn ich so ca.5 Km gefahren bin,nimmt meine ER5 kein Gas mehr an.
Das Motoröl riecht nach Benzin und schäumt.
In der Luftfilterbox war Benzin und im Ablaufschlauch auch reichlich.
Wer kann mir helfen bei diesem Problem?? *help* *help*

KLEiner Stier

Wohnt hier

  • »KLEiner« ist männlich

Beiträge: 4 483

Registrierungsdatum: 10. April 2010

Vorname: Frank

Wohnort: Bad Wildungen

Mopped: KTM 300 EXC / KLE 500 Enduro / Bandit 1250

Mopped: Alle die ich zu fassen bekomme

  • Private Nachricht senden

2

Donnerstag, 17. Juni 2010, 21:31

Benzin im Motoröl

Hallo Grisu38,
erstmal willkommen hier im Forum.

Deiner Schilderung nach hängt bei Deinen Vergasern ein Schwimmernadelventil, oder beide. *cy*
Benutze die Suchfunktion und Du wirst alle nötigen Info's finden.

Kontrolliere das mal und starte Deinen Motor auf keinen Fall nochmal bevor Du das Öl samt Filter gewechselt hast.
Aufgrund der Benzinbeimischung ist eine ausreichende Schmierung nicht mehr gewährleistet.

lg Frank
:D KLE500 - für alle, die gerne im Dreck spielen, aber für Trial zu ungeschickt und für Motocross zu feige sind :D
:thumbup: Für alle die Endurowandern möchten :thumbup:
TWIN500 Stützpunkt

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher