Du bist nicht angemeldet.

Hallo lieber Besucher, um das »Twin500 - Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.
Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich HIER anmelden.

ometa

Biker

Beiträge: 224

Registrierungsdatum: 4. November 2017

Mopped: KLE

  • Private Nachricht senden

21

Dienstag, 22. Oktober 2019, 23:41

Ja schade, dass der Wirbelstromgenerator gekapselt ist - denn der Fehler dürfte im Inneren sein.
Aber das hat wohl seinen Sinn darin, dass die Tachoanzeige "geeicht" sein soll, sprich eine unveränderbare Einstellung beibehält, so, wie irgendein Amt das zugelassen hat.
So wie ich Wikipedia verstehe, dreht sich in dem silbernen Gehäuse ein Dauermagnet, drehzahlabhänging vom Antrieb (Tachowelle).
Dieser sich drehende Magnet erzeugt im Gehäuse (oder einer darin zusätzlich angebrachten Scheibe) aus nicht-ferro-magnetischem Metall (hier = Alu - nicht magnetisch, aber stromleitend) einen Wirbelstrom. Dieser Wirbelstrom, besser die Wirbelströme, erzeugen ihrerseits elektromagnetische Felder. Vereinfacht gesagt, wird das Aluminium dadurch quasi magnetisiert.
In Wechselwirkung mit dem sich drehenden Dauermagneten "möchte" sich die Scheibe "gerne" mitdrehen (im Grunde das Prinzip eines E-Motors). Die elektromagnetischen Felder in der Scheibe möchten also immer die magnetische Polung ausgleichen und "folgt" dem Magneten.
Daneben wird die Scheibe durch eine Feder mit definiert steigender Rückholkraft gebremst. Mit steigender Drehzahl des Magneten steigt auch die magnetische Feldwirkung der Scheibe und kann sich so stärker gegen die Federkraft "wehren" und um so weiter "ausschlagen".
Wenn ich das so richtig verstanden habe, könnte für eine Fehlanzeige Grund sein, dass der Dauermagnet gebrochen ist (nicht unwahrscheinlich bei einer Enduro), oder die Rückholfeder (ebenso wahrscheinlich).
Und - solange man nicht in die Kapsel schauen kann - weiß man nicht, ob nicht zusätzliche Elemente, wie zB. eine weitere Feder zur Dämpfung der Zeigerbewegung) beschädigt sein könnten.
Auf jeden Fall bringt eine äußerliche Beschau wohl wenig Erkenntnis.
Ich denke auch, dass ein Tausch der Komponenten das Beste wäre.
Der Zusatztacho, den Micha vorschlägt, ist sicher eine funktionierende Sache. Aber ich frage mich, ob der TÜV den als Ersatz akzeptiert, bzw. weiß ich nicht, in wie fern ein Geschwindigkeitsanzeiger in welcher Weise vorgeschrieben ist.

c-de-ville Wassermann

Moppedfahrer

  • »c-de-ville« ist männlich

Beiträge: 168

Registrierungsdatum: 11. Juni 2018

Vorname: Michael

Wohnort: Barsinghausen

Beruf: Industrie-Designer

Mopped: KLE 500, GPZ 500 S, GPZ 900R, Suzuki GT 750, Honda CB 250 K4

Mopped: mehr hab ich nicht, dafür aber manche mehrfach

  • Private Nachricht senden

22

Mittwoch, 23. Oktober 2019, 11:00

Der TÜV akzeptiert ihn, wenn er beleuchtet ist.
Gruß c-de-ville

mago Wassermann

ein Herz für KLE;-)

  • »mago« ist männlich

Beiträge: 1 454

Registrierungsdatum: 31. März 2010

Vorname: Andreas

Wohnort: Sehnde

Beruf: Installation und Justierung kybernetischer Wesen am Kopf Bedürftiger!

Mopped: KLE 650 A im schicken blau

  • Private Nachricht senden

23

Mittwoch, 23. Oktober 2019, 13:12

Ich glaube aber, dass er dann eingetragen werden muss. Da deiner nur falsch anzeigt, sollte ein zusätzlicher reichen.
Gruß Mago
um die 50, verrückt wie 30, KLE 650A von 2008

klausausmartinsried Schütze

unverbesserlich

  • »klausausmartinsried« ist männlich

Beiträge: 60

Registrierungsdatum: 16. Juni 2019

Vorname: Klaus

Wohnort: München - Martinsried

Beruf: Beamter

Mopped: KLE 500, Bj. 92 (seit ihrer Geburt in Japan)

Mopped: KLE 500

  • Private Nachricht senden

24

Mittwoch, 23. Oktober 2019, 13:18

Ein beleuchteter Tacho der an das Bordnetz angeschlossen ist, ist vorgeschrieben. Die Frage ist nur, ob der TÜV überhaupt bemerkt dass dein Originalteil nicht richtig funktioniert. Mir persönlich würde eine Doppel-Tacho-Lösung nicht gefallen.

Ich habe an meiner kleinen einen Digitaltacho anstelle des Originals. Dieser musste beim TÜV nicht eingetragen werden

c-de-ville Wassermann

Moppedfahrer

  • »c-de-ville« ist männlich

Beiträge: 168

Registrierungsdatum: 11. Juni 2018

Vorname: Michael

Wohnort: Barsinghausen

Beruf: Industrie-Designer

Mopped: KLE 500, GPZ 500 S, GPZ 900R, Suzuki GT 750, Honda CB 250 K4

Mopped: mehr hab ich nicht, dafür aber manche mehrfach

  • Private Nachricht senden

25

Mittwoch, 23. Oktober 2019, 15:03

Ein zusätzlicher Fahrradtacho ist einfach genial, der speichert zusätzlich noch Trip, Ges.km, Höchstgeschw., Durchschnittsgeschw., Fahrzeit, Ges. Fahrzeit und zeigt auch noch Uhrzeit und aktuelle Geschwindigkeit. So kann man alle Geschwindigkeits Gebote ohne Angst max. Ausnutzen ohne ein Ticket zu riskieren. Und das alles für 25 €.

Gruß c-de-ville

guan Löwe

Ich hab`s gut gemeint ist der kleine Bruder von Scheiße

  • »guan« ist männlich

Beiträge: 220

Registrierungsdatum: 2. Januar 2018

Vorname: Michael

Wohnort: Buch im Taunus

Beruf: Angestellter

Mopped: KLE 500 48 Ps BJ 2000

  • Private Nachricht senden

26

Mittwoch, 23. Oktober 2019, 16:47

Mal so ein Gedanke auch wenn er wahrscheinlich nicht der beste ist
Wirbelstrom heisst doch eigentlich nur ein Luftdurchfluss oder ??
Da der Tache eh schon einen weg hat halt doch einfach mal mit etwas Gefühl (falls du das hast ;undwech; )
mit dem Kompressor rein und guck was passiert eventuell hast du nur etwas Dreck drinnen
Aber wie gesagt ist nur so ein Gedanke und ich weiß nicht ob er zu gebrauchen ist

Darti Steinbock

Biker

  • »Darti« ist männlich
  • »Darti« ist der Autor dieses Themas

Beiträge: 456

Registrierungsdatum: 18. November 2018

Vorname: Bruno

Wohnort: 72351 Geislingen

Beruf: Feinmechaniker

Mopped: KLE 500 Bj 1992

  • Private Nachricht senden

27

Mittwoch, 23. Oktober 2019, 20:57

einfach mal mit etwas Gefühl
Ich bin Feinmechaniker und Frauenversteher.... :D
mit dem Kompressor rein und guck was passiert eventuell hast du nur etwas Dreck drinnen
hab ich Gestern als ich ihn in der Hand hatte, auch gleich gemacht ;wink; hab heute erst noch etwas am Licht gemacht und werde dann mal Morgen oder Freitag testen.
Glaube aber ehrlich gesagt nicht, das etwas bringt, Dreck/Verunreinigungen würden ihn IMHO eher ausbremsen als beschleunigen.

Mir persönlich würde eine Doppel-Tacho-Lösung nicht gefallen.
Ist nur Übergangsweise bis ich irgendwann mal einen vom B-Modell gebraucht erwische ;wink;
Alter schützt vor Mopped nicht :smoker:

ometa

Biker

Beiträge: 224

Registrierungsdatum: 4. November 2017

Mopped: KLE

  • Private Nachricht senden

28

Donnerstag, 24. Oktober 2019, 00:40

Wirbelstrom hat nichts mit Wind zu tun.
Der Name beschreibt freie Elektronen innerhalb eines Metallmoleküls, welche kreisförmig ihre Position im Atomraster wechseln und so ein Feld induzieren.

MikeTTR600 Fische

http://mike-auf-tour.jimdo.com/- auf Youtube: Mike-auf-Tour

  • »MikeTTR600« ist männlich

Beiträge: 3 179

Registrierungsdatum: 14. November 2011

Wohnort: Ezelsdorf (Nähe Nürnberg)

Mopped: Kawasaki KLE 500; Yamaha Tenere 660er Einspritzer, Honda Transalp 700

Mopped: Yamaha XJ 900 Diversion; Honda Varadero 1000 SD02, KTM 690 Enduro

  • Private Nachricht senden

29

Donnerstag, 24. Oktober 2019, 08:13

Wenn er nicht geht nach der erneuten Probefahrt- mach ihn doch mal auf. Dann weißt Du wie es geht und kannst einschätzen, ob man vielleicht (ich weiß nicht ob die Form die gleiche ist wie bei den alten), ob D vielleicht nur das Zahlenfeld vom Tacho ändern mußt. Macht man in der Tuningszene ganz gerne- einfach anderes Desgin. Wenn das ging ...
TWIN500 Stützpunkt Werkstatt Unterstellmöglichkeit Motorradtransport Ersatzteile Übernachtungsmöglichkeit Tel.Nr. auf Anfrage per PN

Darti Steinbock

Biker

  • »Darti« ist männlich
  • »Darti« ist der Autor dieses Themas

Beiträge: 456

Registrierungsdatum: 18. November 2018

Vorname: Bruno

Wohnort: 72351 Geislingen

Beruf: Feinmechaniker

Mopped: KLE 500 Bj 1992

  • Private Nachricht senden

30

Donnerstag, 24. Oktober 2019, 19:15

Wirbelstrom hat nichts mit Wind zu tun
Naja wenn es statt Wirbelstrom ein Wirbelwind wäre gäbe es wenigstens keine Probleme mit Magneten :D

vielleicht nur das Zahlenfeld vom Tacho ändern mußt
Wäre eine interessante Möglichkeit, aber leider ging er nicht konstant vor, sondern mal 160 statt 120, dann mal hoch auf 180 (ebenfalls statt 120) Spitzenwert bei gleicher Geschwindigkeit war kurz mal 200... da hilft die Skala ändern leider nicht.


mit dem Kompressor rein
eigentlich gehe ich davon aus das wenn etwas schwergängig ist, es sich schlechter drehen läßt und dann eher zu wenig anzeigt... eigentlich... hier kommt der Wirbelstromgenerator ins Spiel, zwischen Unter- und Oberteil ist ja keine kraftschlüssige Verbindung sondern nur, ich sag jetzt mal der Magnetismus, wenn zwischen Unter- und Oberteil Verunreinigungen sind, entsteht Reibung die dem Wirbelstromgenerator unterstützt und die Tachonadel "beschleunigt"

Ich hab heute eine kleine Runde gedreht (natürlich hat es angefangen mit regnen...), so wie es aussieht, hat das Ausblasen mit Pressluft geholfen :nummer1_1: ich konnte ein paar Mal auf 6000 U/min beschleunigen und der Tacho hat jedes Mal 120 km/h angezeigt, so wie ich es gewohnt bin. Anscheinend war meine "Reperatur" erfolgreich.


Ich hoffe das ich am Wochenende eine größere Runde fahren kann. Ich werde auf jeden Fall berichten.


Vielen lieben Dank für eure Hilfestellungen, Erklärungen und Ideen


LG Bruno
Alter schützt vor Mopped nicht :smoker:

guan Löwe

Ich hab`s gut gemeint ist der kleine Bruder von Scheiße

  • »guan« ist männlich

Beiträge: 220

Registrierungsdatum: 2. Januar 2018

Vorname: Michael

Wohnort: Buch im Taunus

Beruf: Angestellter

Mopped: KLE 500 48 Ps BJ 2000

  • Private Nachricht senden

31

Donnerstag, 24. Oktober 2019, 20:42

Na manchmal weiß man nicht warum es funktioniert wichtig ist das es funktioniert :thumbsup: :thumbsup:
Aber beobachte es mal ob es nur "kurzfristig" geholfen hat
aber du machst das schon :-)

KLEler Waage

Radfahrer aber Oldie

  • »KLEler« ist männlich

Beiträge: 184

Registrierungsdatum: 28. September 2016

Vorname: Volker

Wohnort: Witten

Beruf: Hatte ich

Mopped: KLE 500 Bj. 2005

  • Private Nachricht senden

32

Donnerstag, 24. Oktober 2019, 20:45

Hallo Bruno,
siehste, geht doch.
Drücke dir die Daumen, das es nun funktioniert.
Gruß
Volker von der Ruhr

Spike8 Steinbock

Biker

  • »Spike8« ist männlich

Beiträge: 226

Registrierungsdatum: 25. Juni 2019

Vorname: Jo

Wohnort: Tauberbischofsheim

Beruf: Vermögensberater DVAG

Mopped: KLE 500

  • Private Nachricht senden

33

Donnerstag, 24. Oktober 2019, 20:50

Bruno, wenn Du ehrlich bist :rolleyes: , dann bist Du doch ein wenig traurig, oder???

Die einzige KLE die 200 gelaufen ist..... Lotte ist der Hammer!!! :thumbsup:
-------------------------------------------------------
.......aus dem lieblichen Taubertal

Wenn es einfach nicht geht, geht es einfach nicht

Darti Steinbock

Biker

  • »Darti« ist männlich
  • »Darti« ist der Autor dieses Themas

Beiträge: 456

Registrierungsdatum: 18. November 2018

Vorname: Bruno

Wohnort: 72351 Geislingen

Beruf: Feinmechaniker

Mopped: KLE 500 Bj 1992

  • Private Nachricht senden

34

Freitag, 25. Oktober 2019, 20:05

Hallo Jungs,

heute ne kleine Runde mit 50 km gefahren, sieht noch immer gut aus. 6000 U/min, Tacho sagt ca. 120 km/h und das Navi hatte ich aus dabei, dies vermeldete 107 km/h, also wieder die selbe "Genauigkeit" wie vor der Störung.

Es scheint das Pressluft-Puste-Aktion tatsächlich den Tacho repariert hat, wie hieß es früher in der Kindersendung? "Klingt komisch, is aber so"



Die einzige KLE die 200 gelaufen ist..... Lotte ist der Hammer!!!
Naja, der Robert hatte beim Treffen in Bad Lobenstein seiner besseren Hälfte versprochen langsam zu fahren, deshalb ist er nur mit 195 angereist :whistling:
Alter schützt vor Mopped nicht :smoker:

MikeTTR600 Fische

http://mike-auf-tour.jimdo.com/- auf Youtube: Mike-auf-Tour

  • »MikeTTR600« ist männlich

Beiträge: 3 179

Registrierungsdatum: 14. November 2011

Wohnort: Ezelsdorf (Nähe Nürnberg)

Mopped: Kawasaki KLE 500; Yamaha Tenere 660er Einspritzer, Honda Transalp 700

Mopped: Yamaha XJ 900 Diversion; Honda Varadero 1000 SD02, KTM 690 Enduro

  • Private Nachricht senden

35

Montag, 28. Oktober 2019, 08:23

haja, seine zeigt auch seeeeeeeehr viel zu viel an, ohne daß der Tacho kaputt ist ... (kleines Vorderrad)- weiß wovon ich rede, die hatte ich auch mal.
TWIN500 Stützpunkt Werkstatt Unterstellmöglichkeit Motorradtransport Ersatzteile Übernachtungsmöglichkeit Tel.Nr. auf Anfrage per PN

Ähnliche Themen