Du bist nicht angemeldet.

Hallo lieber Besucher, um das »Twin500 - Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.
Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich HIER anmelden.

Rostbeule

Moppedfahrer

  • »Rostbeule« ist der Autor dieses Themas

Beiträge: 107

Registrierungsdatum: 27. Juli 2016

Mopped: KLE 500

  • Private Nachricht senden

21

Mittwoch, 12. Juni 2019, 17:38

Hast schon eine andere Batterie getestet oder die alte überbrückt? (Starthilfekabel vom Auto, oder Powerpack)
problem ist gerade hier, es regenet wie die Sau und ich hab keine Garage, ich muss also alles draussen machen, sobald das Wetter wieder offen ist mach ich weiter
So gerade ben nochmal mit ner anderen vollen batterie probiert. Es tut sich nichts, hätte mich auch gewundert weil wie gesagt die batterie ist Nagelneu. Massefehler schliesse ich erstmal auf die schnelle auch aus, habe gerade mal den Widerstand gemessen, Minus gegen Gehäuse zeigt 0 an, also alles OK. Ich habe extrem stark diesen Regler im Verdacht. Was passiert wenn man den Stecker vom Regler abzieht? Ist die Mascine dann komplett Spannungslos?
P.S : ich habe bei eingeschalteter Zündung hier und da mal an den kabeln gewackelt, auch ohne Ergebnis.

KLEiner Stier

Wohnt hier

  • »KLEiner« ist männlich

Beiträge: 4 524

Registrierungsdatum: 10. April 2010

Vorname: Frank

Wohnort: Bad Wildungen

Mopped: KTM 300 EXC / KLE 500 Enduro / Bandit 1250

Mopped: Alle die ich zu fassen bekomme

  • Private Nachricht senden

22

Mittwoch, 12. Juni 2019, 17:41

Moin,
soweit mir bekannt, passt der Regler der GPZ nicht....kann mich aber auch täuschen ;huh;
Die Hauptsicherung sitzt am Starterrelais, ich hab bei dem Wackler aber auch das Zündschloß im Verdacht :wacko:

lg Frank
:D KLE500 - für alle, die gerne im Dreck spielen, aber für Trial zu ungeschickt und für Motocross zu feige sind :D
TWIN500 Stützpunkt

Rostbeule

Moppedfahrer

  • »Rostbeule« ist der Autor dieses Themas

Beiträge: 107

Registrierungsdatum: 27. Juli 2016

Mopped: KLE 500

  • Private Nachricht senden

23

Mittwoch, 12. Juni 2019, 17:58

Moin,
soweit mir bekannt, passt der Regler der GPZ nicht....kann mich aber auch täuschen ;huh;
Die Hauptsicherung sitzt am Starterrelais, ich hab bei dem Wackler aber auch das Zündschloß im Verdacht :wacko:

lg Frank
ich hab jetzt einfach mal ein gebrauchten aber funktionstüchtigen originalregler in der Bucht bestellt, bevor ich mich weiter totsuche werde ich erstmal das probieren.Das mit dem Zündschloss werde ich dann als nächstes ausprobieren ,aber ich hatte da vorher nie Probleme mit deshalb kann ich mir das eigentlich nicht vorstellen, da ist sogar mal ein neues reingekommen, das weiß ich noch vom Vorbesitzer.Seltsames Sache.

Darti Steinbock

Biker

  • »Darti« ist männlich

Beiträge: 219

Registrierungsdatum: 18. November 2018

Vorname: Bruno

Wohnort: 72351 Geislingen

Beruf: Feinmechaniker

Mopped: KLE 500 Bj 1992

  • Private Nachricht senden

24

Mittwoch, 12. Juni 2019, 18:37

Hallo Rostbeule,

also unter der rechten ! Seitenverkleidung (also die mit dem Schloss) sitzt noch eine 30A Sicherung, habe gerade bei mir getestet, Sicherung raus, alle Lampen aus!

Schau mal bei dir nach. Ich hab dir noch ein Bild angehängt unter der roten Kappe sitzt das Biest ;wink;


LG Bruno
»Darti« hat folgende Datei angehängt:
  • Sicherung.jpeg (166,46 kB - 12 mal heruntergeladen - zuletzt: 17. Juni 2019, 01:28)
Alter schützt vor Mopped nicht :smoker:

Rostbeule

Moppedfahrer

  • »Rostbeule« ist der Autor dieses Themas

Beiträge: 107

Registrierungsdatum: 27. Juli 2016

Mopped: KLE 500

  • Private Nachricht senden

25

Mittwoch, 12. Juni 2019, 19:04

Hallo Rostbeule,

also unter der rechten ! Seitenverkleidung (also die mit dem Schloss) sitzt noch eine 30A Sicherung, habe gerade bei mir getestet, Sicherung raus, alle Lampen aus!

Schau mal bei dir nach. Ich hab dir noch ein Bild angehängt unter der roten Kappe sitzt das Biest ;wink;

LG Bruno
Ja danke das ist die Sicherung vom Starterrelais, die war bei mir nach dem Reglertausch durchgebrannt , dachte auch sofort das ich jetzt den Fehler gefunden habe aber trotzdem nach wie vor keine Spannung auf der Maschine.Alles tot. Trotzdem Danke.

Darti Steinbock

Biker

  • »Darti« ist männlich

Beiträge: 219

Registrierungsdatum: 18. November 2018

Vorname: Bruno

Wohnort: 72351 Geislingen

Beruf: Feinmechaniker

Mopped: KLE 500 Bj 1992

  • Private Nachricht senden

26

Mittwoch, 12. Juni 2019, 19:14

Und die Sicherungen auf der anderen Seite im "normalen" Sicherungskasten? :hmm:
Alter schützt vor Mopped nicht :smoker:

Rostbeule

Moppedfahrer

  • »Rostbeule« ist der Autor dieses Themas

Beiträge: 107

Registrierungsdatum: 27. Juli 2016

Mopped: KLE 500

  • Private Nachricht senden

27

Mittwoch, 12. Juni 2019, 20:50

Und die Sicherungen auf der anderen Seite im "normalen" Sicherungskasten? :hmm:
hab ich heute sicherheitshalber alle mal mit dem Multimeter auf Durchgang getestet, war aber alles Gut, bis auf die grosse am Starterrelais, die hab ich vergessen, mach ich morgen mal. Kann sein das evtl. die Ersatzsicherung dafür auch defekt war. ( Ich klammer mich zur zeit an jeden Strohhalm :D :D :D )

ometa

Biker

Beiträge: 197

Registrierungsdatum: 4. November 2017

Mopped: KLE

  • Private Nachricht senden

28

Mittwoch, 12. Juni 2019, 23:59

Der Hinweis auf das Zündschloss hat nichts mit einem Wackler zu tun, sondern mit Korrosion - also eine kontinuierlich wachsende Widerstandsbildung. Das Anzeichen dafür war der "spinnende" DZM.
Bei einem Wackler ginge die Maschine mal an, mal nicht. Das wär dem DZM egal.

c-de-ville Wassermann

Moppedfahrer

  • »c-de-ville« ist männlich

Beiträge: 127

Registrierungsdatum: 11. Juni 2018

Vorname: Michael

Wohnort: Barsinghausen

Beruf: Industrie-Designer

Mopped: KLE 500, GPZ 500 S, GPZ 900R, Suzuki GT 750, Honda CB 250 K4

Mopped: mehr hab ich nicht, dafür aber manche mehrfach

  • Private Nachricht senden

29

Donnerstag, 13. Juni 2019, 10:58

Also die Funktion eines Zündschlosses ist folgende, es gibt 2 Kontaktplatten, von denen eine drehbar ist.
Dazwischen gibt es meist Kontaktschuhe und eine winzige Feder in jedem Schuh. Der Lebenszyklus ist wie
folgt, es bildet sich etwas Kontaktkorrosion an den Kontakten, oder die Federn erlahmen mit den Jahren, dann
entsteht Kontaktwiderstand und der Kontakt wird warm, gerade die Kontakte über die hohe Ströme fließen
z.B. Licht, das führt zu noch mehr Kontaktkorrosion und durch die Wärme zu noch mehr erlahmenden Federn.
Mir ist es schon passiert, das sich Kabel vom Zündschloss abgelötet haben, so warm können diese Kontakte werden.
Seit dieser Erfahrung schalte ich keine hohen Verbraucher mehr über das Zündschloss, die versorge ich mit Relais direkt
von der Batterie und nutze das Zündschloss nur noch als Steuerstrom.
Gruß c-de-ville

Rostbeule

Moppedfahrer

  • »Rostbeule« ist der Autor dieses Themas

Beiträge: 107

Registrierungsdatum: 27. Juli 2016

Mopped: KLE 500

  • Private Nachricht senden

30

Donnerstag, 13. Juni 2019, 15:48

Hi Volks,
kann ab heute Vollzug melden ( hoffe ich doch);
Das mit dem Zündschloss und der Kontaktplatte etc. könnte sein , stimmt schon , aber sowas kommt dann nicht "ad hok"
von heute auf morgen. Wenn es da ein Problem mit korrosion gegeben hätte innerhalb der kontakte oder den Lötstellen dann würde da im normalfall über einen längeren Zeitraum immer mal wieder bis hin zum Totalausfall ein Wackler gewesen sein. War aber nicht. von daher hab ich die Idee erstmal nicht weiter verfolgt. ist auch egal, trotzdem Danke für die Tips.Heute hab ich mich nochmal ausgiebig mit den Sicherungen beschäftigt. Das Problem lag tatsächlich an der Hauptsicherung im Starterrelais.

Die Sicherung ist durchgebrannt, das hab ich auch schnell bemerkt am Anfang, ( die Sicherung selbst war auch zu klein definiert, es ist nur eine 15 A drin gewesen, rein kommt ja Original eine 30 er), ich vermute auch deshalb diese Spannungsschwankungen und die Probleme mit dem DZM.
Die Sicherung ist wahrscheinlich langsam durchgeschmort, aber auch das ist nur eine Vermutung.
Daraufhin hab ich jedenfalls direkt die Ersatzsicherung genommen die unten in dem Gummihalter vom Relais drinsteckt, sah auch total Neuwertig von aussen aus.Heute hab ich die nochmal mit dem durchgangstester überprüft um Wirklich alle Fehler auszuschliesen.Ergebnis , die " neue Sicherung" hat einen unsichtbaren Bruch, mal durchgang , mal nicht.Ist vom Zufall abhängig.Bin einigermaßen fassungslos.
Also hab ich nochmal die Sicherung gegen eine neue getauscht, und siehe da, die Bude läuft wieder. Habe die Maschine jetzt mehrere Minuten im Stand laufen lassen und mehrfach angeworfen, der Fehler kommt nicht mehr. Alles Gut.Die Maschine scheint unverwüstlich zu sein, habe da mittlerweile an der Kiste sogut wie jede Schraube in der Hand gehabt. Das Teil geht einfach nicht kaputt. Regler umsonst bestellt, aber egal, was ich hab das hab ich :nummer1_1: :hb:. Benutze die KLE auch gerne um ein bischen rumzuschrauben und zu experemientieren.Danke für die Hilfe.

MikeTTR600 Fische

http://mike-auf-tour.jimdo.com/- auf Youtube: Mike-auf-Tour

  • »MikeTTR600« ist männlich

Beiträge: 3 091

Registrierungsdatum: 14. November 2011

Wohnort: Ezelsdorf (Nähe Nürnberg)

Mopped: Kawasaki KLE 500 Enduro; Kawasaki KLX 250S, Honda Transalp 700

Mopped: Yamaha XJ 900 Diversion; Honda Varadero 1000 SD02

  • Private Nachricht senden

31

Donnerstag, 13. Juni 2019, 16:19

Du bist nicht der erste, der eine Sicherung hatte, die dem äußeren Anschein nach ganz war, aber doch kaputt war.
TWIN500 Stützpunkt Werkstatt Unterstellmöglichkeit Motorradtransport Ersatzteile Übernachtungsmöglichkeit Tel.Nr. auf Anfrage per PN

Darti Steinbock

Biker

  • »Darti« ist männlich

Beiträge: 219

Registrierungsdatum: 18. November 2018

Vorname: Bruno

Wohnort: 72351 Geislingen

Beruf: Feinmechaniker

Mopped: KLE 500 Bj 1992

  • Private Nachricht senden

32

Donnerstag, 13. Juni 2019, 16:30

Manchmal sind es die Kleinigkeiten die uns in den Wahnsinn treiben :avatar70195:

Aber schön das die KLEine jetzt wieder schnurrt :nummer1_1:
Alter schützt vor Mopped nicht :smoker:

Ähnliche Themen