Du bist nicht angemeldet.

Hallo lieber Besucher, um das »Twin500 - Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.
Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich HIER anmelden.

Helmut Fische

Biker

  • »Helmut« ist männlich

Beiträge: 197

Registrierungsdatum: 8. März 2016

Vorname: Helmut

Beruf: Außendienstler

Mopped: KLE500 Bj 1991

Mopped: KLE500

  • Private Nachricht senden

21

Mittwoch, 17. Oktober 2018, 15:51

20.000 km nun mit geklebt gefahren:

Habe an den Polrad- Magneten alte brüchige Klebestellen ausgekratzt geklebt und auch die Lücken ziemlich ausgefüll (zugeschmiert lt. Frank - da hat er recht, bin kein Klebexperte) mit einem 3 € - 2 Komponenten- Kleber war grad im Angebot ohne Temperaturangabe" - Allgemein halten diese Art von Klebern min. 150° C aus. Das habe ich bei 34.000 km gemacht und habe jetzt 56.000 km drauf - sollten was pasieren dann kommt Plan B zum tragen - hab noch nen Motor. Bei einer Laufleistung von 6000 km hatte ich eine Sichprüfung gemacht und es sah alles recht gut aus, müsste diese aber mal wieder machen!
:thumbup:

  • »Steven Airbourne« ist männlich

Beiträge: 48

Registrierungsdatum: 2. Oktober 2018

Vorname: Stefan (Steven)

Beruf: exam. Krankenpfleger, KFZ-Mechaniker (Auto), Schweißer - arbeite als Kraftfahrer

Mopped: Suzuki LS 650 SAVAGE - EZ: 1992 / Kawasaki KLE 500 - EZ: 1993

Mopped: TOMOS Flexer A2 (kein Witz)

  • Private Nachricht senden

22

Mittwoch, 17. Oktober 2018, 20:26

@Helmut
Halte uns auch bei der Methode bitte weiter auf dem Laufenden.
Grüße...
Anstand beginnt für mich schon mit einer einfachen Begrüßung/Vorstellung oder einem "Bitte" und "Danke"...

Ähnliche Themen