Du bist nicht angemeldet.

Diese Seite verwendet Cookies.
Durch die weitere Nutzung unseres Forums erklärst Du Dich damit einverstanden, dass wir Cookies auf Deinem IT-Gerät setzen dürfen.
Alle Infos zu Cookies findest Du auf folgender Seite: -> Weitere Informationen. <-
Bitte runter scrollen zum Punkt der DATENSCHUTZERKLÄRUNG --> "3. Datenerfassung auf unserer Website". Danke.

Lieber Besucher, herzlich willkommen bei: Twin500 - Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Kawakle500

Radfahrer

  • »Kawakle500« ist männlich
  • »Kawakle500« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 3. Juli 2018

Mopped: Kle 500

  • Private Nachricht senden

1

Dienstag, 3. Juli 2018, 11:45

KLE 500 stottert im Standgas und während der Fahrt

Guten Tag,

Ich fahre zurzeit eine Kle 500 bj.1991.
Ich habe die Maschine gebraucht gekauft. Der Vergaser wurde mit Dichtungen, Schwimmernadeln usw. Überholt
Die Machine lief super. Nachdem ich eine Tour gemacht habe (500 km.), wurde sie eine Woche nicht mehr bewegt. Als ich eine Woche später fuhr fiel mir auf, dass im standgas (bei warmem Motor) der drehzalmesser nach oben und nach untem schwankt dabei ist ein klacken zuhören. Auch wenn ich Gas gebe, fängt sie an zu stocken als ob sie kein Sprit bekommem würde. Diese Situation ist nicht immer gleich an einem Tag weniger, am anderen Tag mehr oder sogar durchgehend.
Wo könnte das Problem liegen?

Wäre sehr dankbar für hilfreiche Antworten

Mfg

TAFKADN Schütze

Schönwetterendurist

  • »TAFKADN« ist männlich

Beiträge: 1 869

Registrierungsdatum: 8. August 2002

Vorname: Heiner

Beruf: Drucker

Mopped: KLE 500... die Zweite!

Mopped: Meiner Frau ihre ER5

  • Private Nachricht senden

2

Dienstag, 3. Juli 2018, 13:50

Moin und :twin500: Evtl sind dir Kontakte an der Batterie nicht ordentlich fest angezogen?
Amateure bauten die Arche Noah, Profis die Titanic :D

TWIN 500-Stützpunkt

Kawakle500

Radfahrer

  • »Kawakle500« ist männlich
  • »Kawakle500« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 3. Juli 2018

Mopped: Kle 500

  • Private Nachricht senden

3

Dienstag, 3. Juli 2018, 17:42

Moin und :twin500:

Evtl sind dir Kontakte an der Batterie nicht ordentlich fest angezogen?
Danke für die Antwort. Ich werde mal nachschauen. ;undwech;

MikeTTR600 Fische

http://mike-auf-tour.jimdo.com/- auf Youtube: Mike-auf-Tour

  • »MikeTTR600« ist männlich

Beiträge: 2 842

Registrierungsdatum: 14. November 2011

Mopped: Kawasaki KLE 500 Enduro; Kawasaki KLX 250S, Honda Transalp 700

Mopped: Yamaha XJ 900 Diversion; Honda Varadero 1000 SD02

  • Private Nachricht senden

4

Mittwoch, 4. Juli 2018, 20:53

Wenn nuf der Drehzahlenmesser spinnt und nicht der Motor Drehzahl ändert- ist wobl eher elektrisches Problem, alles fest geschraubt, Batterie kurz vor Exitus,.... Hoffe mal nur Batterie oder andere Kabel nicht fest, ohne Klackern Batterie
TWIN500 Stützpunkt Werkstatt Unterstellmöglichkeit Motorradtransport Ersatzteile Übernachtungsmöglichkeit Tel.Nr. auf Anfrage per PN

Kawakle500

Radfahrer

  • »Kawakle500« ist männlich
  • »Kawakle500« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 3. Juli 2018

Mopped: Kle 500

  • Private Nachricht senden

5

Mittwoch, 4. Juli 2018, 22:15

Wenn nuf der Drehzahlenmesser spinnt und nicht der Motor Drehzahl ändert- ist wobl eher elektrisches Problem, alles fest geschraubt, Batterie kurz vor Exitus,.... Hoffe mal nur Batterie oder andere Kabel nicht fest, ohne Klackern Batterie
Batterie ist noch relativ neu. Moped springt auch immer sofort an. Wenn das Klackern auftritt ändert sich der Drehzahlmesser und zudem auch die Motordrehzahl. :confused:

Helmut Fische

Moppedfahrer

  • »Helmut« ist männlich

Beiträge: 186

Registrierungsdatum: 8. März 2016

Vorname: Helmut

Beruf: Außendienstler

Mopped: KLE500 Bj 1991

Mopped: KLE500

  • Private Nachricht senden

6

Donnerstag, 5. Juli 2018, 11:44

Klackern

Hi,
wo kommt das Klackern her?
"Der Vergaser wurde mit Dichtungen, Schwimmernadeln usw. Überholt"

- Bist Du sicher das die neue Nadel schon geschmeidig sitzt und gleitet und die richtige Größe hat?

- Warum wurde der Vergaser überholt, waren Verschleißmarken an den Dichflächen der ... vorhanden?

- Könnte ev. sogar die Nadel klackern?
- Elektronik klackert normal nicht, also woher kommt das Klackern, bitte Check mal die Position des Geräusch.
Man kann mit einem Stahlstab oder einem Schraubendreher der den Stahleinsatz bis zum Griffende hat als Geräuschverstärker nutzen, in dem man das Ende an den Backenknochen vor dem Ohr an drückt. So kann man alle Geräusche deutlich hören.
:thumbup:

Kawakle500

Radfahrer

  • »Kawakle500« ist männlich
  • »Kawakle500« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 3. Juli 2018

Mopped: Kle 500

  • Private Nachricht senden

7

Samstag, 14. Juli 2018, 16:55

Hi,
wo kommt das Klackern her?
"Der Vergaser wurde mit Dichtungen, Schwimmernadeln usw. Überholt"

- Bist Du sicher das die neue Nadel schon geschmeidig sitzt und gleitet und die richtige Größe hat?

- Warum wurde der Vergaser überholt, waren Verschleißmarken an den Dichflächen der ... vorhanden?

- Könnte ev. sogar die Nadel klackern?
- Elektronik klackert normal nicht, also woher kommt das Klackern, bitte Check mal die Position des Geräusch.
Man kann mit einem Stahlstab oder einem Schraubendreher der den Stahleinsatz bis zum Griffende hat als Geräuschverstärker nutzen, in dem man das Ende an den Backenknochen vor dem Ohr an drückt. So kann man alle Geräusche deutlich hören.
Guten Tag danke für ihre antwort. Ich werde mir ihren beitrag zur hilfe nehmen. Danke
Ich war bei einem bekannten ich zeigte ihn das Geräusch und der er sagte das klacken würde von der steuerkette ausgelößt werden. Hat dort jemand Erfahrungen mit gemacht und könnte mir helgen?




Mfg

Hrx Jungfrau

Semper Paratus

  • »Hrx« ist männlich

Beiträge: 428

Registrierungsdatum: 11. Januar 2016

Vorname: Hrvoje

Mopped: paKLEni

  • Private Nachricht senden

8

Samstag, 14. Juli 2018, 19:29

Habe vor kurzem den Spanner gewechselt...
Wieviel ist deine denn gelaufen?
https://streamable.com/nabfc

Marcello85 Stier

Mofafahrer

  • »Marcello85« ist männlich

Beiträge: 23

Registrierungsdatum: 3. August 2013

Beruf: Student

Mopped: Kawasaki KLE 500

Mopped: Yamaha YZ 250

  • Private Nachricht senden

9

Sonntag, 15. Juli 2018, 11:51

Ich hatte auch schon solch ein Klacken bei meiner KLE 500 BJ 1992, das Erste mal war es das Polrad mit einzelnen Magneten die sich abgelöst haben, hab dann n neues Polrad mit durchgehendem Magneten draufgemacht! Zuletzt hatte ich immer ein Klacken und n Durchrutschen der Kupplung beim Fahren, hab jetzt neue Kupplungsfedern drin und nen neuen Kettensatz drauf, schon n altes BJ, meine hat aber gerade mal 29000km, Motor läuft wieder einwandfrei! Hast du dir die Kupplung bzw das Polrad schonmal angeschaut?

Kawakle500

Radfahrer

  • »Kawakle500« ist männlich
  • »Kawakle500« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 3. Juli 2018

Mopped: Kle 500

  • Private Nachricht senden

10

Sonntag, 15. Juli 2018, 14:28

Habe vor kurzem den Spanner gewechselt...
Wieviel ist deine denn gelaufen?
Um die 31.000 km aber es trat auch zum ersten mal vor 3 Monaten auf. Sie klakt im Steuerketttenkettenraum zumindestens fühlt es sich so an.
Habe vor kurzem den Spanner gewechselt...
Wieviel ist deine denn gelaufen?
Habe vor kurzem den Spanner gewechselt...
Wieviel ist deine denn gelaufen?

Kawakle500

Radfahrer

  • »Kawakle500« ist männlich
  • »Kawakle500« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 3. Juli 2018

Mopped: Kle 500

  • Private Nachricht senden

11

Sonntag, 15. Juli 2018, 14:29

Ich hatte auch schon solch ein Klacken bei meiner KLE 500 BJ 1992, das Erste mal war es das Polrad mit einzelnen Magneten die sich abgelöst haben, hab dann n neues Polrad mit durchgehendem Magneten draufgemacht! Zuletzt hatte ich immer ein Klacken und n Durchrutschen der Kupplung beim Fahren, hab jetzt neue Kupplungsfedern drin und nen neuen Kettensatz drauf, schon n altes BJ, meine hat aber gerade mal 29000km, Motor läuft wieder einwandfrei! Hast du dir die Kupplung bzw das Polrad schonmal angeschaut?
Da hab ich noch nicht nachgeschaut. Ich werde mal nachschauen danke