Du bist nicht angemeldet.

Hallo lieber Besucher, um das »Twin500 - Forum« vollständig mit allen Funktionen nutzen zu können, solltest Du dich erst registrieren.
Benutze bitte dafür das Registrierungsformular, um dich zu registrieren. Falls Du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst Du dich HIER anmelden.

1

Donnerstag, 19. Mai 2016, 18:59

Gpz springt nicht an nach Leerlaufeinstellung

Hallo Leute,
Bin gerade noch in der Werkstatt und echt am verzweifeln.

Meine Gpz springt nicht an.

Wird momentan überbrückt, Strom hat sie und der Anlasser klickt auch.

Der Vergaser ist gereinigt geworden und die Schwimmerkammern laufen voll. Zündkerzen funken auch.
Starthilfespray bringt nichts, jedoch kommt am Luftfilterkasten (aktuell ausgebaut) Benzinnebel raus.
Sicherungen auch gecheckt.
Habt ihr noch Ideen woran es liegen soll?

Gruß

EDIT:
So, habe noch mal neue Zündkerzen geholt und nun sprang sie doch an. Bin auch kurz gefahren, soweit alles gut. Nur die Leerlaufdrehzahl lag bei gut 3000 Umdrehungen. Habe die dann an der Leerlaufschraube versucht einzustellen und dann ist sie bei 1200 erst gut gelaufen und dann einfach ausgegangen. Nun springt sie wieder nicht an, bzw. zündet kurz und geht wieder aus. Leerlaufschraube zurückdrehen hat soweit auch nichts genutzt. Ich hole wohl morgen noch mal Zündkerzen und schaue erneut. Falls jemand noch ne Idee hat, gerne raus damit.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Max« (19. Mai 2016, 20:53)


SveneMe Widder

Moppedfahrer

  • »SveneMe« ist männlich

Beiträge: 185

Registrierungsdatum: 11. Mai 2014

Wohnort: Ebersbach/Oberlausitz 02730

Beruf: Baggerfahrer,gelernt Landmaschinen-Mechaniker

Mopped: kle 500

  • Private Nachricht senden

2

Donnerstag, 19. Mai 2016, 21:14

Das hatte ich auch erst bei einer KLE. Leerlaufdüsen und oder Leerlaukanäle zu. Mit Aceton oder Spiritus versuchen.
Muß auch ohne Chocke anspringen. Oder wenn neu hängen gern auch die Schwimmernadeln.

SveneMe

3

Freitag, 20. Mai 2016, 17:49

So, die GPZ läuft :hb:
Noch mal heute 4 neue Zündkerzen geholt, brauchte aber nur 2 :D

Also vorhin Zündkerzen ausgewechselt und direkt angesprungen. Im selben Zug direkt Vergaser eingestellt, Leerlauf jetzt bei circa 1400 alles supi.

Hoffentlich halten die Zündkerzen nun :D

Maik Schütze

Biker

  • »Maik« ist männlich

Beiträge: 558

Registrierungsdatum: 11. März 2016

Wohnort: Schmatzin

Mopped: Kle 500 1992 Lila

  • Private Nachricht senden

4

Freitag, 20. Mai 2016, 21:23

Ansonsten hast ja 2 in Reserve ;)
Im Osten geht die Sonne auf.........


Chronisch überarbeitet und Unterbezahlt aber dennoch glücklich.


Mit der Kle unterwegs in Vorpommern-Greifswald und wo es mich noch hin verschlägt :) Instagram: maiklowenberg

Und als Box: 301 Moved Permanently

Ähnliche Themen