Du bist nicht angemeldet.

Portal

Treffen 2018 :
Fronleichnam: VOGESEN!!! / Oer-Erkenschwick!!! |

Die kommenden Stammtisch-Termine :
KawasakiS NRW 9. Dezember 2017: 162. Stammtisch in DU-Friemersheim !!!

Lieber Besucher, herzlich willkommen bei: Twin500 - Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Die neusten Beiträge im Forum

Thema
Antworten
Zugriffe
Letzte Antwort

Von MikeTTR600 (12. Dezember 2017, 11:56)

Forum: Touren, Messen & Trainings

4 73

Von MikeTTR600

(12. Dezember 2017, 15:58)

Von KLE-Hexe (11. Dezember 2017, 00:23)

Forum: Suche

1 55

Von KLEbär

(12. Dezember 2017, 08:36)

Von MikeTTR600 (23. Januar 2013, 11:34)

Forum: KLE

368 21 955

Von KLEbär

(12. Dezember 2017, 07:30)

Von Helmut (12. Dezember 2017, 04:02)

Forum: Biete

1 40

Von TAFKADN

(12. Dezember 2017, 06:22)

Von ometa (9. Dezember 2017, 02:50)

Forum: Suche

1 74

Von Helmut

(11. Dezember 2017, 13:10)

Von Twinteam (bot) (10. Dezember 2017, 09:21)

Forum: MITGLIEDERVORSTELLUNG

0 22

keine Antwort

Von Twinteam (bot) (9. Dezember 2017, 14:49)

Forum: MITGLIEDERVORSTELLUNG

0 19

keine Antwort

Von KLEbär (16. Oktober 2017, 19:37)

Forum: Suche

25 357

Von KLEbär

(7. Dezember 2017, 19:09)

Von Nano (23. November 2017, 08:47)

Forum: Fahrwerk, Reifen, Chassis

35 560

Von KLEbär

(7. Dezember 2017, 07:45)

Von Simu (30. November 2017, 14:33)

Forum: Suche

3 107

Von KLEbär

(5. Dezember 2017, 21:55)

Nachrichten

Umschaltung auf neues Protokoll http/2

geschrieben von Mac am Dienstag, 5. Dezember 2017, 12:06

So, ich habe mal wieder was Neues für Euch:

Wir laufen jetzt nach dem neuen, aktuellen Protokoll Namens http/2...

Einfach ausgedrückt: "Schneller".

Zitat

Mit HTTP/2 soll die Übertragung beschleunigt und optimiert werden. Dabei soll der neue Standard jedoch vollständig abwärtskompatibel zu HTTP/1.1 sein.

Wichtige neue Möglichkeiten sind:
  • die Möglichkeit des Zusammenfassens mehrerer Anfragen,
  • weitergehende Datenkompressionsmöglichkeiten,
  • die binär kodierte Übertragung von Inhalten und
  • Server-initiierte Datenübertragungen (push-Verfahren).
Quelle und weiterlesen bei WIKIPEDIA (s. Link hier drunter).

Bevor Ihr Euch aber, die die es vielleicht nicht so interessiert, gelangweilt abwendet, gebe ich Euch den Link zu WIKI, da steht das ganz gut und allwissend beschrieben.

--> https://de.wikipedia.org/wiki/Hypertext_…otocol#HTTP.2F2 ;read; :thumbup:

15.092017: Kurzzeitiger Ausfall des Werbserver...

geschrieben von Mac am Freitag, 15. September 2017, 18:08

Hallo zusammen ;wink;

für alle die, denen evtl. ein ca. 45-minütiger Ausfall des Forums von ca 17-18 Uhr aufgefallen ist:
Beim Webhoster, bzw. im Rechenzentrum, hat es Netzwerkprobleme gegeben. Diese wurden inzwischen behoben. Es werden aber noch nachträgliche Arbeiten vorgenommen. Es kann also nochmal zu kleineren Wischern kommen. ;wink;

Eine abschließende Fertigmeldung gebe ich Euch durch, wenn ich diese vom Webhoster erhalten habe. :cool:

Bilder in der Galerie hochladen

geschrieben von KLEler am Samstag, 15. April 2017, 20:02

Moin Leuts,
heute habe ich versucht Fotos von meiner Kleinen in die Galerie einzustellen.
Es kam jedoch zu folgender Meldung:

Die Datei >> IMG_20160816_181528.jpg << ist beschädigt oder kein gültiges Bild.

Was mache ich falsch?

Einbetten von Galerieeinträgen funktioniert nicht

geschrieben von Tuscan23 am Mittwoch, 5. April 2017, 09:58

Moin Mac,
habe gerade festgestellt, dass das einbetten von Galerieeinträgen in Posts nicht funktioniert:

KLEcks als Link geht.

Aber die Galerie hat ja die Option den Code für's einbetten zu generieren und das liefert nur ein fehlendes thumbnail image:



Hast Du da eine Idee? Kann es sein, dass der Link falsch generiert wird, denn die URL scheint ja richtig zu sein. Vielleicht ist die Adresse für die Thumbnails veraltet?

Gruß JJ


EDIT BY MAC:
Link berichtigt. ;wink;

Forenkonto

geschrieben von KLEiner am Dienstag, 4. April 2017, 09:03

Daten zum Forenkonto:

Kontoinhaber: Frank Lossdörfer

IBAN: DE4450010517 5561964950

Bank: ING-DIBA

BIC: INGDDEFFXXX

Bei Zahlungen an das Forenkonto bitte Euren Forennamen nicht vergessen!!!!!!!!!!!!!!!!!!!!

***

Edit by Mac:
Neue Kontoverbindung ab SOFORT (04.04.2017)

Neuigkeiten im Überblick

Letzte News

Letzte Themen