Beiträge von Fritzemann

    Der Motor war eigentlich kalt, als es passiert ist ... gerade mal 400 Meter gefahren. Ich lade jetzt gerade die Batterie, mach mich schlau und dann schau ich mal weiter.

    Macht es Sinn, sich nen Repsatz für den Freilauf zu holen?

    Das Mopped hat angeblich erst 39tsd drauf ... komisch.

    Hallo, Schraubergemeinde.

    Heute ist meine KLE an der Ampel ausgegangen. Beim Versuch, sie wieder zu starten, kam dann nur ein surrendes Geräusch: Anlasser dreht durch (KOTZ). Habe eigentlich gerade weder Zeit für noch Lust auf Reparaturen. Zumal ich befürchte, dass das Ganze mit "mal eben" nicht zu beheben sein wird.


    Bin deswegen dankbar für alle Tipps. Danke vorab!

    Hallo, Schraubergemeinde.
    Ich habe eine Frage zum Kühlerventilator.
    Meine KLE hat ja ein unerquickliches Dasein geführt, bis ich sie übernommen habe. Stand nur rum ... gammelte vor sich hin.
    Nun ist mir aufgefallen, dass der Kühlerventilator nie ansprigt.
    Von anderen Moppeds kenne ich das so, dass bei sommerlichen Temperaturen schon ein Ampelstop ausreichen kann um den Ventilator anlaufen zu lassen.


    Ich vermute, da ist was im Argen. Läge das KLE-spezifisch eher am Thermoschalter? Wie teste ich den Ventilator, OHNE
    das ganze Verkleidungegeraffel abzubauen?
    Danke vorab für Tipps.
    LG
    Fritz

    Hello again und Danke für die Tips.Dann werde ich die Tage nomma Schläuche durchblasen. "Mündisch" .... weil der Garagenbrand, dem meine KLR zum Opfer gefallen ist,



    natürlich auch Kompressor & Co vernichtet hat.


    Ich gehe mal davon aus, dass die Schläuche richtig angeschlossen sind ... da war ich bislang nicht großartig dran.Stand sie bei Regen draußen? Ja ... die 3 abgebrannten Garagen sind noch nicht wieder fertig.



    3. Ließ mal das: Lotte
    Muss ich mal tun ...


    Danke erstmal.

    Ich vermute, dass es nur Glassockellampen sind. Die werden reingesteckt.
    Nix drehen.


    Dann kannst du auch gleich die hier probieren.


    Mit "die hier" habe ich schon schlechte Erfahrungen gesamelt .... waren oft recht schnell hinüber. Wenn man dann für den erneuten Austausch die halbe Maschine auseinandernehmen muss ... unerquicklich.

    Hallo zurück!
    Ich habe auf Reserve geschaltet, als es anfing zu ruckeln. Ich war mir zwar recht sicher, dass noch genug Sprit im Tank ist,
    aber ich dachte: kann ja nicht schaden. Über 4000 Touren? Gute Frage: im Stadtverkehr schau ich nicht so oft auf den DZM.


    Teste ich morgen mal: was würde das denn bedeuten?
    Fritz

    Hallo, Bruno!
    Vielen Dank! Habe die Möhre ja noch nicht lange und nach dem Kauf erstmal Kerzen, Luft-, Ölfilter und Öl gewechselt.
    Die Kerzenstecker sahen noch gut aus. Bin etwas angenervt, weil ich eigentlich jetzt meine abgefackelte KLR wieder aufbauen wollte und


    nicht Zeit in die Wanderbaustelle stecken möchte.
    Habe Kill-Schalter und Zündschloß mal mit Kontaktspray geflutet. Der Tank - soweit man das erkennen kann - sieht von innen besser aus als von aussen.


    Werde wohl erstmal die CDI probeweise tauschen. Möglicherweise ist es ein thermisches Problem. Habe die Maschine nochmal angelassen ...zumindest im Stand lief der Motor soweit ruhig.
    Liegt sowas bei der KLR eher an der Elektrik oder am Spritkreislauf (sprich: Vergaser)?
    Danke vorab.
    Fritz

    Hallo, Schraubergemeinde.
    Nachdem ich vor ein paar Tagen noch voll des Lobes für den Motor meiner schrotteligen KLR war, habe ich seit heute ein Problem.
    Mitten ein der Stadt hatte ich auf einmal Ruckeln, unruhigen Motorlauf, Zündaussetzer.
    Dachte zuerst: nix mehr im Tank, aber Fehlanzeige.


    Habe mal ein bisschen zum Thema rumgesucht, aber bin nicht so richtig fündig geworden ...


    Also werde ich mir erstmal die Zündung vornehmen. Da ich die KLE noch nicht lange habe und entsprechende Lektüre nicht vorliegt:
    wo sitzen Zündspulen und CDI?
    Danke erstmal. Werde jetzt mal testweise das Mopped in WD40 oä baden.
    :maul:

    Hallo, Schraubergemeinde.
    Bin neu hier und finde es im Moment noch etwas unübersichtlich. Vermutlich ist dieser Beitrag auch irgendwo gelandet, wo er nicht hingehört. Falls ja: sorry!


    Ich habe mir - weil es meine KLR bei einem Garagenbrand gehimmelt hat - eine (gammelige) KLE gekauft.


    Der Vorbesitzer sagte mir, das Cockpit habe einer der 7 Vorbesitzer wohl umgebaut, weil er unbedingt eine Uhr dort haben wollte.
    Die hat dann aber neulich (nachdem die KLE eine Nacht im Regen verbracht hat) auf "Disco-Modus" umgeschaltet ... blinkte ständig und
    zeigte ständig wechselnde Zeiten an.
    Muss ich so nicht haben ... habe dann bei Tante google festgestellt, dass mein Cockpit (siehe Bild) ganz anders aussieht,
    als die anderen ...und mir für kleines Geld eine gebrauchte Einheit gekauft.


    Gab es so eine wie die eingebaute irgendwann mal? Das Ding sieht professionell aus ... nicht selbstgedengelt.


    Nächste Frage (ich habe zwar schon was zum Thema gelesen ... so einfach funzt es aber nicht): wie bekomme ich die Birnchen aus der "Tülle"? Sind das Steckfassungen oder Bajonett?
    Danke vorab.


    Ansonsten bin ich (bis auf die ausgelutschte Sitzbank) recht angetan ... fährt sich gut, guter Sound ... bis auf den desolaten Zustand: nix zu meckern. Weil ich nicht so gerne hochtourig fahre, habe ich schonmal ein kleineres Kettenrad und nen Kettenöler eingebaut.


    Da der Bilderupload nicht gefunzt hat:
    eingebauter Tacho: 20190517_110820frjh9.jpg
    neuer gebrauchter Tacho: 20190517_110830b0kx1.jpg
    Tüllenproblem: 20190517_1121355fjcd.jpg