Beiträge von KLE-Freak

    ich hab mir jetzt auch das unangemessene Video reingezogen.


    Das ist völlig in Ordnung. Das Spiel darf sein. Interessant wäre, wie alt und wie ausgehärtet der Gummi schon ist. Aussehen tut er noch gut


    Und wie Darti schon beschrieben hat, das Spiel quer zur Achse fällt im eingebauten Zustand weg.


    Wenn du das Spiel in Drehrichtung minimieren willst, damit du z. B. beim Lastwechsel weniger ausgeprägten Ruck hast, kannst du dir wie ich kleine Karton Schnipsel zuschneiden und zwischen Gummi und Aufnahme rein machen, ist aber mühseelig. Ein bisschen bringt es.

    Ich glaube genau da liegt das Problem. Luftfilter ändern, Forenkrümmer, Vergaser zurückrüsten, das sind insgesammt soviel Veränderungen, das die Antwort auf die richtige Bedüsung ein Schuß ins Blaue wäre.


    Original haben die KLE bis 95 112´ er Düsen verbaut. Mit original Luftfilter viel zu fett. Nach Rimfire umbau wird es besser. Aber auch nicht bei jeden. Ist leider keine Konstante, Manche haben nach Rimfire keine Verbesserung, bzw. sie läuft schlechter.


    Ich habe meine z. B. folgendermaßen modifiziert:
    Luftfilterkasten Rimfire, dieses noch erweitert und noch größere Öffnungen ohne Schnorchel, K&N Lufi, Forenkrümmer mit Endtopfeigenbau.


    zunächst hatte ich die 112´ er gelassen. Nach einem Jahr bemerkte ich am Kerzenbild, dass ein Zylinder sehr schön rehbraun war, der andere sogar noch heller, was auf ein bisschen zu mager hin deutet. Habe dann den einen Zylinder auf 114 erhöht.


    Jetzt nach 3 jahren, hatte ich gerade im letzten Sommer ein deutliches Verschlucken beim Gasaufziehen bemerkt. Je Höher in den Bergen um so deutlicher. Was auf zu fett hindeutet.


    Die Tage die Vergaser abmontiert für Revision, Zündkerzen rausgenommen und festgestellt, dass beide eher rußig sind, der mit der 114´ eher noch stärker. Also offensichtlich zu fett.


    Werde jetzt also beide auf 110´ er umrüsten und schauen wie sie jetzt läuft.


    Will sagen, es gibt bei unseren alten Mopeds mit den alten Vergasern absolut keine "wenn - dann" Auskunft über Vergaserbedüsung und Einstellung, die auch nur annähernd Sinn macht.


    Hilft nur Ausprobieren

    Hast du offene Luftfilter zur Zeit verbaut? Welche Vergaserbedüsung ist zur Zeit drin? Die muss zur Luftmenge passen. Der originale Luftfilterkasten wird trotz Rimfire deutlich weniger Luftmenge durchlassen als die offenen, somit brauchst du kleinere Hauptdüsen

    Habs jetzt in den Anhängen hochgeladen. Funktioniert das?

    Dateien

    • Reifen 1.jpg

      (300,5 kB, 23 Mal heruntergeladen, zuletzt: )
    • Reifen 2.jpg

      (172,33 kB, 18 Mal heruntergeladen, zuletzt: )
    • Reifen 3.jpg

      (158,06 kB, 21 Mal heruntergeladen, zuletzt: )
    • Reifen 4.jpg

      (213,4 kB, 21 Mal heruntergeladen, zuletzt: )
    • Reifen 5.jpg

      (88,41 kB, 17 Mal heruntergeladen, zuletzt: )
    • Reifen 6.jpg

      (74,06 kB, 20 Mal heruntergeladen, zuletzt: )

    Hallöchen, hat jemand Interesse an einem Satz Heidenau K60 Scout, nur ca. 1500 km, somit Profil noch top, DOT Mitte 2013.


    Fotos kommen noch


    Bin auf Conti Trailatack 3 umgestiegen. Fürs Gelände hab ich seit geraumer Zeit eine bessere Maschine

    Die ist offensichtlich viel und lange gestanden, da verharzen die Vergaser. Da wirst du nicht drum rum kommen, die Vergaser auszubauen und zu reinigen. Einzustellen gibt es da nicht viel, die sollten so laufen wie sie verbaut sind. Die Vergaser nicht trennen, im Paar zusammen lassen und dafür sorgen, das auch die ganz kleinen Kanälchen frei sind, mit nem feinen draht oder Nadel. Beim Einbauen an einen Benzinfilter denken, den hat Kawa sich original gespart.

    Du dürftest die 112´ er haben. Aber mit original Luftfilter und Schnorchel läuft sie damit zu fett und säuft gerne ein bisschen.


    Wenn du eh schon Lufi in der Hand hast kannst dich ja mal in der Suche hier mit Rimfire beschäftigen. Eine Idee wie man der KLE ein wenig das Atmen erleichtert.

    ja, jetzt muss ich mich entschuldigen, ich habe mich leider geirrt. Ich hab nur das Silber für den Rahmen zuhause. Am Motor meiner KLE hab ich dann doch nix lackiert.


    Aber wir hatten die Diskussion schon mal, irgend jemand hatte den Farbcode für das Motorsilber.


    Kann sich denn hier keiner erinnern? in der Suche find ich auch nix

    Sehe ich genauso. Auch beim Fahren und Lenken bei höheren Geschwindigkeiten wirst du es merken. Probier es aus, bau den Fender runter, nimm das Vorderrad zwischen die Beine und zieh am Lenker, wieviel Bewegung entsteht.

    Hallo, ich habe mir mal eine passende Spraydose für den Motor besorgt. Ich versuche heute abend daran zu denken und suche sie raus für den Farbcode. Auch für den Rahmen gibts ein passendes silber aus dem Baumarkt.


    Temperatur unserer Motoren ist kein Problem. Die sind wassergekühlt. Normale Lacke halten in diesem Temperaturbereich. Original ist auch nichts anderes drauf.

    wenn es nur den Fender halten muß, wirds sicherlich reichen. Ein passender Stabi ist natürlich ne feine Sache. Den Kettenschutz hab ich genauso angepasst.


    :thumbsup: