Sehr durstige ER5

  • Hallo Leute.


    Ich habe folgendes Problem mit meiner ER5.


    Sie läuft viel zu fett, Verbrauch etwa 8,5l/ 100 km. Folglich sind nach kürzester Zeit die Zündkerzen total verrußt und nach ca. 150 km läuft sie nicht mehr richtig aufgrund der verrußten Zündkerzen. Das Problem habe ich seit ich im vorigen Sommer die Maschine gekauft habe. Folgende Arbeiten habe ich bereits durchgeführt: Vergaser zerlegt ohne sie zu trennen und im Ultraschallbad gereinigt, alle Teile optisch kontrolliert, die Größe der Leerlauf und Hauptdüse sind laut der Reparaturanleitung korrekt, die Leerlaufgemischeinstellschrauben komplett erneuert, neuer Luftfilter und neue Iridium Zündkerzen.


    Die Leerlaufgemischschrauben kann ich gefühlt einstellen wie ich will, ohne das sich groß etwas verändert. Vieleicht hat ja jemand einen Tipp oder eine Idee.

  • Choke schließt richtig? Der Bowdenzug könnte Flaschen eingestellt sein oder fest.

    TWIN500 Stützpunkt Werkstatt Unterstellmöglichkeit Motorradtransport Ersatzteile Übernachtungsmöglichkeit Tel.Nr. auf Anfrage per PN

  • Choke schließt richtig? Der Bowdenzug könnte falsch eingestellt sein oder fest.

    TWIN500 Stützpunkt Werkstatt Unterstellmöglichkeit Motorradtransport Ersatzteile Übernachtungsmöglichkeit Tel.Nr. auf Anfrage per PN

  • Der Choke funktioniert einwandfrei, das Chokeseilzugspiel hat das vorgegebene Maß von etwa 2 mm. Ich hatte die beiden Chokekolben ja ausgebaut und bei der Montage nicht zu fest angezogen. Beide federn auch schön ohne das Gestänge.

    Ich brauche den Choke auch nicht zum starten, sie springt ohne Probleme an.

  • Die Leerlaufgemischschrauben kann ich gefühlt einstellen wie ich will, ohne das sich groß etwas verändert.

    Bei der ER weiß ich gerade nicht, aber bei der KLE mit Gefühlt reindrehen bis zum Anschlag und und dann wieder 2,5 Umdrehungen raus.


    Eigentlich sollte sich da schon was ändern :/

    Beim Einbau nichts vergessen? Als erstes kommt ein O-Ring rein (aufpassen das er richtig drin liegt, steht er hochkant, zerstörst du ihn), dann eine Unterlegscheibe, dann eine Feder und dann die LLG-Schraube.


    Wie sieht dein Luftfilter aus?


    Wenn die Zündkerzen sauber sind, wie läuft der Motor dann? irgendwelche Auffälligkeiten, Leistungslöcher oder ähnliches?


    LG Bruno

    Normal hab ich schon versucht.... war langweilig... total verrückt macht mehr Spaß :smoker:

  • Den Luftfilter habe ich erneuert, hat jetzt etwa 3000 km und sieht immer noch neu aus.

    Bei sauberen Zündkerzen läuft der Motor top, holt einwandfrei Gas an und dreht sauber hoch. Kein Leistungsloch. Nach etwa 30 gefahrenen Kilometern beginnt sie nach Vollgas beim Gas wegnehmen zu "schiessen".

  • Danke für den Tipp.

    Ich habe die alten noch, da waren nur die Dichtungen platt gedrückt und die Federn ziemlich zugesetzt. Die werde ich gründlich reinigen, dann vergleichen und mit den neuen Federn und Dichtungen wieder einbauen. Ansonsten habe ich ja nichts verändert. sollte sich was ändern, dann gebe ich es bekannt.

    • Neu
    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.