EN 500 A-04 von 93 Bremshebel zieht durch, nach Belagwechsel.

  • Tach auch !
    Ich habe, in Ermangelung an Bremswirkung, die Beläge getauscht.
    Seither kann ich den Bremshebel bis zum Lenker durchziehen.
    Ich dachte, es wäre vielleicht gut, eine Stahlflex zu verbauen, was auch ein wenig bessers Ansprechverhalten zeigt.
    Die Bremskraft ist annähernd voll vorhanden aber ich traue dem Braten nicht.
    Natürlich habe ich entlüftet und neues DOT 4 reingedübelt.

    Was kann denn das schon wieder sein ?
    Hat jemand eine Idee ?

    Gruß, Manuel

    Doch niemals darfst du soweit sinken, von dem Kakao, durch den man dich zieht, selber zu trinken !

  • Moin Manuel


    dir wird es auch nie langweilig..


    Wie sehen deine Sättel und Kolben aus? Wie sah die alte Bremssuppe aus?


    Wenn sie richtig alt war bildet sich so ne Matsche außerdem kristalisiert das Alu etwas... laut Vorgabe von Kawa ist alle 'X Jahre eine Revision der Sättel auf dem Wartungsplan.

    Für Sattel und Pumpe gibt es Dichtungssätze, wenn du auf der sicheren Seite sein willst, einfach mal alles zerlegen, sorfältig reinigen und mit neuen Dichtungen wieder zusammen bauen. Ich schätze du genug Schraubererfahrung das ich dir den Tipp geben kann (andere würde ich eher in die Werkstatt schicken ;))


    Bei der Bremspumpe bzw. dem Behälter schau dir das kleine Loch genau an, bei mir war es verstopft und die Bremsen gingen nicht wieder richtig auf, hat mich einen Sattel und eine Scheibe gekostet :patsch:


    LG Bruno


    PS: schon mal über Nacht den Bremshebel mit einem Kabelbinder in angezogener Stellung fixiert?

    Normal hab ich schon versucht.... war langweilig... total verrückt macht mehr Spaß :smoker:

  • ...und dabei den Deckel offen lassen.

    Funktioniert auch bei der 2008er Versys gut.

    Die hat lustiger einen schwammigen druckpunkt und der Hebel lässt sich gern bis zum Lenker ziehen.

    Den TÜV stört es nicht.

    Bremst ja sonst super!

    Gruß Mago

    um die 50, verrückt wie 30, KLE 650A von 2008

    Einmal editiert, zuletzt von mago ()

  • Bremst ja sonst super

    Hallo, ihr zwei beiden !!

    Ja, sie bremst nicht schlecht und es würde mir nicht gut bekommen, wenn ich den Hebel, während der Fahrt, komplett ran ziehen würde.


    Bremshebel mit einem Kabelbinder in angezogener Stellung fixiert

    Aha,
    diesen Bruno spezial kannte ich noch nicht, das werde ich gleich mal probieren !
    Der Sattel und das andere Geraffel sahen eigentlich sehr gut aus.

    Den Mist, mit dem verstopften Lüftungsloch, hatte ich mal mit meinem Golf.
    Da hat die Werkstatt, nach dem Aufziehen von neuen Reifen, ohne Auftrag, die Bremsflüssigkeit gewechselt. Der Behälter war so randvoll, dass die Flüssigkeit das Lüftungsloch zugesetzt hat.
    Die Idioten haben zum Entlüften keinen Druck oder Unterdruck angelegt, sondern das Bremspedal, meines 20 Jahre alten Diesels durchgetreten und natürlich die Dichtung im Hauptbremszylinder perforiert.....um das zu verheimlichen, haben sie den Ausgleichsbehälter, mal schön voll gemacht.

    ...dass das so nicht funktioniert, habe ich dann recht bald erfahren.

    Das mit dem weissen Alusalz, hatte ich bisher nur an der Zugangsschraube zur Kurbelwelle, im Limadeckel.
    Ich hatte diesen geöffnet, um den Motor um 720 Grad zu kurbeln, nachdem ich den Steuerkettenspanner gewechselt habe.
    Nach dem Wechsel, läuft sie jetzt viel ruhiger.

    Ausserdem habe ich heute mal, erst die ENne und dann die KLEine, unmittelbar hintereinander ausgeführt.
    Die sind so unfassbar verschieden zu fahren, dass man schon aufpassen muss.
    Wie würde Westernhagen sagen,...aber geil is schon !!!!

    Fakt ist, dass ich die KLE, mein Schlachtschiff niemals freiwillig verkaufen würde, die Maschine ist ein Ross, was eines echten Ritters würdig ist! ....musste mal gesagt werden.

    Doch niemals darfst du soweit sinken, von dem Kakao, durch den man dich zieht, selber zu trinken !

  • diesen Bruno spezial

    zuviel der Ehre :blush2: den Trick hab ich auch aus nem Forum, bin gerade nur nicht sicher ob hier, oder bei den Zetten...



    Fakt ist, dass ich die KLE, mein Schlachtschiff niemals freiwillig verkaufen würde, die Maschine ist ein Ross, was eines echten Ritters würdig ist!

    <3<3<3 schöner und besser kann man es nicht ausdrücken :thumbup::thumbup::thumbup:




    hatte ich mal mit meinem Golf.

    8| alter Schwede, das geht schon Richtung versuchte Tötung, bei allem was mit den Bremsen zu tun hat, hat der Spaß ein Loch :vinsent_1::gunfire:




    Ausserdem habe ich heute mal, erst die ENne und dann die KLEine, unmittelbar hintereinander ausgeführt.

    Ich nur ne kleine Testrunde mit der KLE, mal schauen ob noch alles im Ring rumgeht und schauen ob ich noch nicht so alt bin das ich von alleine vom Mopped falle bwm

    Die Zette steht noch bei meinem Schwiegersohn und an der Yami muss ich noch ein bisschen was schrauben :saint:

    Normal hab ich schon versucht.... war langweilig... total verrückt macht mehr Spaß :smoker:

  • ...hat suuuper funktioniert, mit dem, übernächtlich, angezogenen Bremshebel !
    Jetzt ist sie, glaube ich, kompromisslos, fahrbereit.
    Danke ! :*

    Doch niemals darfst du soweit sinken, von dem Kakao, durch den man dich zieht, selber zu trinken !

  • Das ist schön, wenn‘s beim nächsten Mal schneller gehen soll, oder auch diese Methode keine Wirkung zeigt, den Hebel fixieren und zusätzlich mit einem Schraubendrehergriff gegen die Leitung schlagen. Durch die Erschütterung löst sich vielleicht noch die ein oder andere Luftblase. das Problem tritt bei Doppelscheiben noch viel häufiger auf. Beim Bremsflüssigkeitswechsel auch nie das System komplett leer machen. Ich lasse soviel Flüssigkeit ab bis der Boden noch bedeckt ist, reinige dann mit einem Lappen den Boden, kippe vorsichtig neue Bremsflüssigkeit auf, damit sich die alte möglichst wenig vermischt und dann sauge ich die Flüssigkeit mit Unterdruck durch.

    Zur Sicherheit noch 1-2x Behälter auffüllen und Flüssigkeit durchsaugen bis unten alles klar ankommt.

    Tipp für die Sparsamen: die erste Flüssigkeit kippe ich weg, den 2. + 3. Durchgang fange ich separat auf, den nehme ich beim nächsten Mal als ersten Spülgang.


    Gruß Micha

    Die Summe der Probleme ist immer gleich.

  • Hallo Micha,
    ja, ich habe auch ca. das dreifache der Flüssigkeit, via Unterdruck, durchlaufen lassen.
    Durch den Tausch der Bremsleitung, war eine komplette Leerung nicht zu vermeiden.

    Der Hase lag aber gleichzeitig in mehreren Pfeffern.
    Durch den Umbau des Lenkers, sind die Leitungen etwas zu lang, also habe ich oben eine leichte Schlaufe, in Form eines Omega gehabt, welche auf gleicher Höhe des Behälters lag und wahrscheinlichh eine Luftglocke gebildet hatte.

    Ich habe den Hebel gestern, mit dem Binder fixiert und nach Magos Tipp, den Deckel offen gelassen.
    Nachdem ich die Leitung etwas besser positioniert hatte, kam schon ein kleines Luftbläschen hoch.
    ...jedenfalls greift sie jetzt beinhart zu, wie das sein soll !

    Gruß und Dank !

    Doch niemals darfst du soweit sinken, von dem Kakao, durch den man dich zieht, selber zu trinken !

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.