Vorstellung meiner KLE

  • Bei der KLE halten die Scheiben wohl 55.000 km, wenn die vordere noch original war, was ich annehme. Welche Beläge gefahren wurden kann ich nicht sagen, ich habe die Scheibe gemessen und bei der Reaktivierung ersetzt.

    Bei der 900er die Doppelscheibe habe ich jetzt schon 2x gewechselt, beim ersten Mal Brembo und Brembo Beläge, danach TRW/ Lucas. Beim zweiten Mal Originalscheiben mit TRW/ Lucas. Alle Beläge organisch. Gefahren habe ich beide Sätze um 80.000 km, beide Sätze waren nicht neu aber neuwertig und ich habe sie 2-3 Zehntel unter Maß gefahren.


    Gruß Micha

    Ok, KLEo hat jetzt 40tkm auf der Uhr. Dann wir mal meine gute Excel erweitert, weil wenn die geplanten Touren dieses Jahr stattfinden kann es sein, dass circa 10tkm auf die Uhr kommen.
    Je nachdem, ob auch irgendwelche Forentreffen stattfinden. :nummer1_1:

    Ich denke mit den TRW bin ich ganz gut aufgehoben und wenn die Klötze arg quietschen kann man die immer noch wechseln.

    Lieber zu spät, als gar nicht kommen

  • weniger im Forum schreiben, sondern gleich mal ein paar Kilometer draufhauen nachdem sie jetzt angemeldet ist ;)

    Bin gerade 10km um die Dörfer gefahren, nachdem ich Batterie etc. wieder eingebaut habe. Als ich wieder zuhause ankam ist mir dann aufgefallen, dass ich das Nummernschild vergessen habe zu montieren. UPSIE! ^^
    Bin nur an 2 Polizeistationen vorbeigefahren.


    PS. Die Bremsen sind mega schwammig. :wacko1: Bin auf die hintere gestiegen und habe erst richtig gemacht, dass was passiert als das Rad dann irgendwann blockierte. Kann auch sein, dass mein Popometer noch etwas eingerostet ist.:blackeye_1:

    Lieber zu spät, als gar nicht kommen

  • dass ich das Nummernschild vergessen habe zu montieren.

    :laugh1::laugh1::laugh1: das schafft auch nicht jeder...




    Bin gerade 10km um die Dörfer gefahren

    10km ? hmmmm :hmm: da hast du dich aber sehr beherrscht.. die kürzeste Testfahrt die ich gemacht habe waren eben mal schnell 50km, im Regelfall werden es komischerweise immer mehr :saint:

    Normal hab ich schon versucht.... war langweilig... total verrückt macht mehr Spaß :smoker:

  • PS. Die Bremsen sind mega schwammig. :wacko1: Bin auf die hintere gestiegen und habe erst richtig gemacht, dass was passiert als das Rad dann irgendwann blockierte. Kann auch sein, dass mein Popometer noch etwas eingerostet ist.:blackeye_1:

    Die guten Melvin stehen doch eh auf deiner Liste, oder???

    .......aus dem lieblichen Taubertal


    Wenn es einfach nicht geht, geht es einfach nicht

  • Ich sage mal so, es kommt auch drauf an was man gewohnt ist, bzw. vorher gefahren hat. Ich habe ja auch Melvin verbaut plus neue Dichtsätze im Bremssattel vorn und in der Handbremspumpe und eine neue vordere Scheibe von Metalgear mit TRW-Belägen, aber mit Melvin ist es nicht so viel besser geworden wie ich es erwartet habe. Bei der GPZ 500 haben die Melvin, gefühlt, mehr gebracht, obwohl die auch auch nur eine Scheibe vorn hat. Wobei ich sagen muss das die Bremsleistung der KLE ganz ok ist. Aber wenn jemand von nem 6-Kolben Superbrenner umsteigt, kann ihn die Bremsleistung schon beunruhigen. Ich bin so etwas nicht gewohnt, deshalb bin ich mit der KLE-Bremse auch zufrieden.

    Die hintere Bremse kann blockieren? Das habe ich noch nicht geschafft. Ich muss aber zugeben das ich ein ausgesprochener Vornbremser bin. An der 900er war mir die hintere Bremse schon mal festgerostet, obwohl ich damit zu der Zeit bestimmt 12-15.000 km im Jahr gefahren bin. Inzwischen habe ich mir angewöhnt auch die hintere mal zu benutzen, damit sowas nicht wieder passiert.


    Fabian, gib der Bremse noch eine Chance, lass es langsam angehen und brems die Maschine wieder ein, vielleicht wird´s ja noch etwas besser. Dann mal nach den Belägen schauen, vielleicht sind die ja schon etwas verglast. Sind sie noch dick genug, einfach die Beläge mit 60/ 80er Schleifpapier etwas anrauen. Die Scheibe vielleicht auch mal mit feinerem Schleifpapier abziehen und mit Bremsenreiniger reinigen und natürlich die Bremsflüssigkeit wechseln, aber das musst Du beim Einbau der Melvinschläuche ja eh. Dann sollte sie auch bremsen, außerdem muss man sich an ein neues Motorrad auch erst mal gewöhnen.


    Ich bin gestern 230 km auf kurvigen Landstraßen unterwegs gewesen, erst langsam und bummelig, weil gegen die Sonne und fast im Blindflug, dafür zurück in der Dämmerung um so zügiger. Ich liebe es im Dunkeln zu fahren, man wird durch nichts abgelenkt und kann andere Verkehrsteilnehmer schon hinter der Kurve sehen. Jedenfalls sagt der Fahrradtacho "Durchschnittsgeschwindigkeit 68,9 km/h" und das ist mit einer schlechten Bremse auf den Strecken nicht möglich. Übrigens bin ich mit der KLE im Schnitt auf Landstraßen ähnlich schnell wie mit der 900er und die hat mehr als die doppelte Leistung und auch bessere Bremsen.


    Gruß Micha

    Die Summe der Probleme ist immer gleich.

  • :laugh1::laugh1::laugh1: das schafft auch nicht jeder...




    10km ? hmmmm :hmm: da hast du dich aber sehr beherrscht.. die kürzeste Testfahrt die ich gemacht habe waren eben mal schnell 50km, im Regelfall werden es komischerweise immer mehr :saint:

    Ja, das dachte ich mir auch. Zum Glück haben mich keine Cops gesehen 8o


    Ich wollte länger aber bin froh, dass es nur 10km ohne Nummernschild wurden. Ansonsten wären es 60€ Strafe gewesen :D


    Mein Leonardo Roller wird nun an einen Bekannten verkauft. Das spült nochmal 300-400 EUR in die Kriegskasse von denen dann Teile für die KLEo bestellt werden können. :nummer1_1::hb:



    Die guten Melvin stehen doch eh auf deiner Liste, oder???

    Jep. Die kommen auch sobald die Kasse etwas gefüllter ist.



    Ja, ich denke ich muss mich erst etwas an die Maschine und die Bremsen gewöhnen. Außerdem sollen ja bald paar Tauschteile kommen, die dann eine Veränderung ebenfalls hervorrufen.

    Ich bin definitiv gespannt, wie es weitergeht.

    Lieber zu spät, als gar nicht kommen

  • Ich hatte natürlich Bremsenantiquitschpaste ... drauf. Sollte man übringens wenn man auch im Winter fährt keine Kupferpaste nehmen, gibt mit den Alusättel ev. chemische Reaktionen... Bei mir war es bei der Transalp ganz schlimm, da hat sogar alles vibriert, daß einem die Finger gekribbelt haben. Nur wenn die Bremsen glühend heiß waren, gaben sie Ruhe- aber auf Dauer macht das kaum eine Sozia mit. Nach einer Woche Dolos mit Sozia sind die direkt in den Müll geflogen und die Keramik Dinger drauf, War das angenehm!


    Mit den Organischen habe ich immer wieder Problem, daß die Ihre Funktion einstellen, wenn sie sehr heiß werden. Da ich bei meiner 900er Diversion die hinten drauf habe weiß ich wovon ich rede. Wenn sie abgekühlt sind bremsen sie wieder gut. Gerade mit Sozia kommt das auf ängeren Paßabfahrten immer wieder vor. Abkühlen lassen, dann alles wieder ok. Da weiß ich aber mittlerweile was einen erwartet und kann reagieren. Wenn das vorne an der Hauptbremse passiert...- nö, möchte ich nicht. Ich laß die da nur drauf,l weil ich bei dem Moped die Bremse hinte so gut dosieren kann, daß ich wirklich an der Blockierbremse bremsen kann- d.h. das Rad quietscht schon aber dreht sich noch. Das habe ich mit anderen Beläge nicht geschafft.

    TWIN500 Stützpunkt Werkstatt Unterstellmöglichkeit Motorradtransport Ersatzteile Übernachtungsmöglichkeit Tel.Nr. auf Anfrage per PN

    • Gäste Informationen
    Hallo lieber Besucher, gefällt Dir das Thema, oder das Forum? Möchtest Du Teil dieser Gemeinschaft sein oder werden? Wenn ja, melde Dich bitte mit Deinen Benutzerdaten an. Solltest Du noch kein Benutzerkonto in unserem Forum besitzen, kannst Du Dir einen Benutzeraccount erstellen. Nach der Freischaltung (genaue Anweisungen erhälst Du per eMail), kannst Du das Forum nutzen. Das ForenTeam

    Dieses Thema enthält 0 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registrieren Sie sich oder melden Sie sich an um diese lesen zu können.